<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="νεα,Υγεία,Σαρωνικός,Σαρωνίδα,Κοινωνικά" />
	<meta name="title" content="Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό" />
	<meta name="author" content="notosnet" />
	<meta property="og:url" content="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" />
	<meta property="og:title" content="Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.notosnet.gr/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_S.jpg?t=1517238805" />
	<meta name="image" content="https://www.notosnet.gr/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_S.jpg?t=1517238805" />
	<meta property="og:description" content="Η επιστημονική ομάδα του καθηγητή Νίκου Θωμαΐδη από το τμήμα Χημείας του Πανεπιστημίου Αθηνών ερευνά από το 2011 το θέμα αυτό και τα αποτελέσματα της..." />
	<meta name="description" content="Η επιστημονική ομάδα του καθηγητή Νίκου Θωμαΐδη από το τμήμα Χημείας του Πανεπιστημίου Αθηνών ερευνά από το 2011 το θέμα αυτό και τα αποτελέσματα της..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό</title>
	<link href="https://www.notosnet.gr/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/style4.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek-ext,greek" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,100,900&subset=latin,greek-ext,greek" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,300,400,700" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #086c9e;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #0088cc;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.gkcol { width: 200px; }body,
 { font-family: ''Open Sans Condensed', sans-serif', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6,#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
.blank { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
.blank { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkSearch { width: 22%; }
#gkBreadcrumb { width: 78%; }
#gkPageContent { background-position: 78% 0!important; }#gkInset { width: 27%; }
#gkContent { background-position: 73% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 73%; }
.gkPage { max-width: 1920px; }
#menu172 > div,
#menu172 > div > .childcontent-inner { width: 200px; }
#menu173 > div,
#menu173 > div > .childcontent-inner { width: 200px; }
#menu265 > div,
#menu265 > div > .childcontent-inner { width: 200px; }
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #f90004; border-radius: 26px; -moz-border-radius: 26px; -webkit-border-radius: 26px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"69f21f2999b6707d185b0c3b2e4e47b2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/system/js/core.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?78f78d625812a785f8c13ffdc964ca32" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			'Κορυφή',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
 $GKMenu = { height:true, width:true, duration: 500 };
$GK_TMPL_URL = "https://www.notosnet.gr/templates/gk_news";

$GK_URL = "https://www.notosnet.gr/";

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό" />
	<meta property="og:url" content="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" />
	<meta property="og:description" content="Η επιστημονική ομάδα του καθηγητή Νίκου Θωμαΐδη από το τμήμα Χημείας του Πανεπιστημίου Αθηνών ερευνά από το 2011 το θέμα αυτό και τα αποτελέσματα της πρόσφατης έρευν" />
	<meta property="og:image" content="/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_M.jpg?t=1517238805" />
	<meta name="twitter:title" content="Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@notosnet">
<meta name="twitter:creator" content="@notosnet">
<meta name="twitter:url" content="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko">
<meta name="twitter:description" content="Η επιστημονική ομάδα του καθηγητή Νίκου Θωμαΐδη από το τμήμα Χημείας του Πανεπιστημίου Αθηνών ερευνά από το 2011 το θέμα αυτό και τα αποτελέσματα της πρόσφατης έρευνας δημοσιεύει σήμερα η εφημερίδα «Καθημερινή». Η πρώτη έρευνα αφορούσε στην περίοδο 2011-2014 και η δεύτερη το διάστημα 2015-2017.
Σύμφωνα με τα αποτελέσματα, που αποτυπώνουν την σκληρή επίδραση της οικονομικής κρίσης, μέσα σε μια τετραετία, από το 2011 έως το 2014, η χρήση των αντιψυχωσικών στην Αθήνα είχε αυξηθεί κατά 35 φορές, των αγχολυτικών κατά 19 φορές και των αντικαταθλιπτικών κατά 11 φορές. Ηταν ένας σκληρός, ρεαλιστικός καθρέφτης της επίδρασης της κρίσης στην ελληνική κοινωνία. Η έρευνα αυτή συνεχίστηκε.
Κατά την περίοδο 2015-2017, η δεύτερη έρευνα έδειξε ότι η κατανάλωση ηρεμιστικών παρουσιάζει πτωτικές τάσεις, με παράλληλη αύξηση άλλου είδους φαρμακων που συνδέονται με την καταπολέμηση των συνεπειών του άγχους. Παράλληλα, η χρήση αντιβιοτικών «εκτοξεύεται», παρά τις εκστρατείες ενημέρωσης των τελευταίων ετών, με την αύξηση να αγγίζει το 90%.
Από το 2010, το Εργαστήριο Αναλυτικής Χημείας του ΕΚΠΑ σε συνεργασία με την ΕΥΔΑΠ παρακολουθεί τα αστικά λύματα της Αθήνας που καταλήγουν στην Ψυττάλεια. Τα δείγματα λαμβάνονται 7-10 ημέρες ετησίως, συνήθως Μάρτιο ή Απρίλιο, σε μια «ουδέτερη» εβδομάδα χωρίς γιορτές ή διακοπές προκειμένου να είναι όσο πιο αντιπροσωπευτική του έτους. Οι επιστήμονες παρακολουθούν χιλιάδες ουσίες ταυτόχρονα, εκ των οποίων στοχευόμενα 181 φάρμακα, και νόμιμες και παράνομες ψυχοδραστικές ουσίες, μέσα από τις οποίες αποκαλύπτονται οι συνήθειές μας: από τη χρήση φαρμάκων και ναρκωτικών, έως καθημερινών προϊόντων.
Ο επικεφαλής της έρευνας καθηγητής Νίκος Θωμαΐδης, αναφέρει τα εξής:«Το 2010 ξεκινήσαμε να παρακολουθούμε μία σειρά από ψυχοδραστικές ουσίες: νόμιμες, όπως αντικαταθλιπτικά, αντιψυχωσικά και ηρεμιστικά και παράνομες, όπως οι αμφεταμίνες (λ.χ. ecstacy), τα οπιοειδή (λ.χ. ηρωίνη, μεθαδόνη), τα διεγερτικά (λ.χ. κοκαΐνη). Η πρώτη φάση της έρευνας ολοκληρώθηκε το 2014. Παρατηρήσαμε λοιπόν μια μεγάλη αύξηση των ψυχοδραστικών ουσιών, την οποία αποδώσαμε στην ένταση της οικονομικής κρίσης και διάφορες αυξομοιώσεις στη χρήση των ναρκωτικών, ανάλογα με την ουσία».
Συγκεκριμένα, τα αποτελέσματα της δεύτερης φάσης της έρευνας, από το 2015 έως το 2017, δείχνουν τα εξής:
Φάρμακα
Στα αντικαταθλιπτικά, αντιψυχωσικά και στα ηρεμιστικά, παρατηρείται μικρή ύφεση σε σχέση με το 2014, παραμένουν όμως υψηλότερα από το 2012.Στα αντιεπιληπτικά παρατηρείται μια αλλαγή σε σχέση με τις συνταγογραφήσεις των γιατρών. Για παράδειγμα, έχει αυξηθεί η χρήση του βαλπροϊκού οξέος, ενώ έχει μειωθεί η χρήση της καρβαμαζεπίνης.Τα αντιυπερτασικά παραμένουν στα υψηλά επίπεδα του 2014. Ανάλογη είναι η εικόνα και στα γαστρικά φάρμακα και στα φάρμακα κατά του έλκους, που συνδέονται με στρεσογόνες καταστάσεις.Απογοητευτική είναι η εικόνα στα αντιβιοτικά. «Ενώ αρχικά είχαμε καταγράψει μια μικρή μείωση ορισμένων φαρμάκων και υποθέσαμε ότι συνδέονται με τις περικοπές στα νοσοκομεία, η συνέχεια μας διαψεύδει, καθώς όχι μόνο δεν έπεσε, αλλά αυξήθηκε σημαντικά η κατανάλωση», λέει ο κ. Θωμαΐδης. Πολύ σημαντική είναι η αύξηση στην κλαριθρομυκίνη, τη σιπροφλοξασίνη και τη μετρονιδαζόλη.Σταθερή και υψηλή παραμένει η χρήση των παυσίπονων και (μη στεροειδών) αντιφλεγμονωδών. Υπάρχουν σημαντικές διαφοροποιήσεις ανά δραστικές ουσίες, ανάλογα με τα προϊόντα που προτιμά ο καταναλωτής: για παράδειγμα παρουσιάζει σημαντική πτώση το μεφεναμικό οξύ, αλλά αύξηση η ναπροξένη.Ναρκωτικά
Η κατανάλωση κοκαΐνης μειώθηκε κατά 89,9% σε σχέση με το 2014. Η μεγαλύτερη μείωση παρατηρείται τα τελευταία δύο χρόνια (εκτιμάται ότι τον Μάρτιο του 2017 «καταναλώνονταν» 2,3 κιλά κοκαΐνης ανά εβδομάδα σε σχέση με 4,8 κιλά το 2014). Να σημειωθεί ότι την προηγούμενη τετραετία, εν μέσω κρίσης, η χρήση κοκαΐνης είχε αυξηθεί κατά 35,8%.Μείωση (κατά 21%) παρουσιάζει και η χρήση του ecstacy. Ωστόσο, διατηρείται σε υψηλά επίπεδα, τετραπλάσια του 2010.Η χρήση ηρωίνης και μεθαδόνης παραμένει σταθερή. Υπολογίζεται ότι το 2017 «καταναλώθηκαν» κατά μέσον όρο 5,7 κιλά ηρωίνης/εβδομάδα. Ο υπολογισμός της, όμως, θεωρείται ότι έχει πολλές επιστημονικές αβεβαιότητες.Η χρήση κάνναβης παραμένει σταθερή, σε πολύ υψηλά επίπεδα. Υπολογίζεται ότι περίπου το 12% του πληθυσμού της Αθήνας κάνει χρήση κάνναβης. Τα τελευταία χρόνια φαίνεται ότι «καταναλώνονται» στην Αθήνα από 380 έως 450 κιλά κάθε εβδομάδα.
Ουσίες στον Σαρωνικό
Τουλάχιστον 200 κιλά φαρμάκων και ναρκωτικών «καταλήγουν» κάθε ημέρα στον Σαρωνικό, καθώς «διαφεύγουν» από την Ψυττάλεια κατά τον καθαρισμό των λυμάτων. Η παρακολούθηση των ουσιών που καταλήγουν στο περιβάλλον και, φυσικά, οι συνέπειες απασχολούν τους ερευνητές σε όλη την Ευρωπαϊκή Ενωση, οι οποίοι ανταλλάσσουν δεδομένα μέσω ενός κοινού δικτύου.
Τι ποσοστό από τις φαρμακευτικές, ναρκωτικές και χημικές ουσίες που «καταναλώνουμε» απομακρύνεται κατά την επεξεργασία των λυμάτων από τους βιολογικούς καθαρισμούς και τι καταλήγει τελικά στη θάλασσα (στο περιβάλλον, στην τροφική αλυσίδα); «Από τις 181 ουσίες που παρακολουθούμε συστηματικά, οι 108 δεν απομακρύνονται επαρκώς. Υπάρχουν ουσίες που περνούν ανέπαφες στο περιβάλλον, όπως η σουκραλόζη και η ακεσουλφάμη που είναι γλυκαντικές ουσίες, κάποια αντιεπιληπτικά, αντιβιοτικά, αντιφλεγμονώδη κ.ά. Εχουμε υπολογίσει ότι κάθε ημέρα καταλήγουν στον Σαρωνικό περίπου 200 κιλά φαρμακευτικών ουσιών, ναρκωτικών και των μεταβολιτών τους και περίπου 15 κιλά συνθετικών γλυκαντικών ουσιών. Επίσης πρέπει να έχουμε κατά νου ότι καθημερινά καταλήγουν στην Ψυττάλεια εκατοντάδες κιλά επιφανειοδραστικών ουσιών (λ.χ. απορρυπαντικά), πάρα πολλά χημικά βιομηχανίας (λ.χ. αντιδιαβρωτικά), βιοκτόνα και φυτοφάρμακα, και εκατοντάδες χημικά από τα προϊόντα καθημερινής χρήσης (λ.χ. από καλλυντικά), τα οποία δεν απομακρύνονται αποτελεσματικά και καταλήγουν στη θάλασσα», αναφέρει ο επικεφαλής του Εργαστηρίου Αναλυτικής Χημείας του ΕΚΠΑ Νικόλαος Θωμαΐδης.
«Μέσα από τις διαδικασίες καθαρισμού στα κέντρα επεξεργασίας λυμάτων, κάποιες ουσίες μειώνονται κατά 99%, πολλές όμως μετασχηματίζονται σε κάτι διαφορετικό, άρα ουσιαστικά δεν απομακρύνεται η δραστική ουσία: αλλάζει μορφή. Αυτό είναι ένα πολύ ανερχόμενο, σε ερευνητικό επίπεδο, θέμα: προσπαθούμε να ανακαλύψουμε ποιες καινούργιες ουσίες καταλήγουν στο περιβάλλον και τι επιδράσεις έχουν».
Αταυτοποίητες ουσίες
Η ταυτοποίηση και μελέτη των ουσιών αυτών απασχολεί και την Ε.Ε. «Οι ουσίες που παρακολουθούνται σύμφωνα με τη νομοθεσία είναι ένα πολύ μικρό μέρος της πραγματικής ρύπανσης», αναφέρει ο κ. Θωμαΐδης. «Υπάρχουν χιλιάδες ουσίες που δεν έχουν μελετηθεί, ούτε καν ταυτοποιηθεί. Η Ε.Ε., μέσα από το δίκτυο ερευνητικών εργαστηρίων NORMAN Network, ασχολείται με τους αναδυόμενους ρύπους, με απώτερο στόχο τη βελτιστοποίηση της κοινοτικής περιβαλλοντικής νομοθεσίας. Παράλληλα, υπάρχει ενδιαφέρον και σε τεχνολογικό επίπεδο, καθώς αναζητούνται λύσεις για την απομάκρυνση των ουσιών αυτών στα Κέντρα Επεξεργασίας Λυμάτων (ΚΕΛ). Δεν είναι όμως απλή υπόθεση. Για παράδειγμα, υπολογίστηκε ότι αν η Ισπανία ήθελε να μειώσει τις συγκεντρώσεις δικλοφενάκης (δραστική ουσία γνωστού αντιφλεγμονώδους) στο περιβάλλον μέσω των ΚΕΛ, θα έπρεπε να δαπανά πάνω από 5 δισ. ευρώ τον χρόνο. Μόνο για μία ουσία».
Να σημειωθεί, τέλος, ότι μέσω των λυμάτων εντοπίζονται και οι νέες ψυχοδραστικές ουσίες. «Πρόκειται κυρίως για διεγερτικά και συνθετικά κανναβινοειδή, που διοχετεύονται μέσω του “σκοτεινού” Ιντερνετ (darknet). Μόνο την τελευταία πενταετία έχουν ανιχνευθεί στην Ε.Ε. περισσότερες από 500 τέτοιες ουσίες. Εμείς από το 2014 βρίσκουμε σποραδικά τέτοιες ουσίες και ενημερώνουμε το Εθνικό Κέντρο Τεκμηρίωσης και Πληροφόρησης για τα Ναρκωτικά».
&nbsp;">
<meta name="twitter:image" content="https://www.notosnet.gr/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_S.jpg?t=1517238805">
	<link rel="apple-touch-icon" href="https://www.notosnet.gr/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.notosnet.gr/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/small.tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/mobile.css" media="(max-width: 640px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.notosnet.gr/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.notosnet.gr/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="640" data-smoothscroll="1">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-49596791-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://www.notosnet.gr/" id="gkLogo">
        <img src="https://www.notosnet.gr/images/logo-mik3.png" alt="Νότια Προάστια: Η ενημερωτική, πολιτιστική και επιχειρηματική πύλη των Νοτίων Προαστίων" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	<i></i>
		    </div>
		    		    
		    		    
		    		    <div class="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.notosnet.gr/"  class=" first" id="menu259"  >Αρχική</a></li><li  class="haschild"><a href="/news"  class=" haschild" id="menu172"  >Επικαιρότητα</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/news/ellada"  class=" first" id="menu260"  >Ελλάδα</a></li><li ><a href="/news/diethni"  id="menu261"  >Διεθνή</a></li><li  class="last"><a href="/news/perifereia"  class=" last" id="menu262"  >Περιφέρεια</a></li></ul></div>
</div>
</div></li><li  class="haschild active"><a href="/toy-topoy-mas"  class=" haschild active" id="menu173"  >Νέα Νοτίων Προαστίων</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/toy-topoy-mas/alimos2"  class=" first" id="menu275"  >Αλιμος</a></li><li ><a href="/toy-topoy-mas/glyfada2"  id="menu274"  >Γλυφάδα</a></li><li ><a href="/toy-topoy-mas/saronikos"  id="menu272"  >Σαρωνικός</a></li><li ><a href="/toy-topoy-mas/agios-dimitrios"  id="menu277"  >Αγιος Δημήτριος</a></li><li ><a href="/toy-topoy-mas/elliniko-argyroypoli"  id="menu273"  >Ελληνικό Αργυρούπολη</a></li><li ><a href="/toy-topoy-mas/vari-voula-vouliagmeni"  id="menu276"  >Βάρη Βουλα Βουλιαγμενη</a></li><li ><a href="/toy-topoy-mas/palaio-faliro"  id="menu278"  >Παλαιό Φάληρο</a></li><li  class="last"><a href="/toy-topoy-mas/koropi"  class=" last" id="menu293"  >Κορωπί</a></li></ul></div>
</div>
</div></li><li ><a href="/asteia"  id="menu264"  >ΑΣΤΕΙΑ</a></li><li ><a href="/events"  id="menu174"  >Εκδηλώσεις</a></li><li ><a href="/life-style"  id="menu270"  >Lifestyle</a></li><li ><a href="/syntages"  id="menu240"  >Συνταγές</a></li><li  class="haschild"><a href="/perissotera"  class=" haschild" id="menu265"  >Περισσότερα</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/perissotera/perierga"  class=" first" id="menu271"  >Περίεργα</a></li><li ><a href="/perissotera/perivallon"  id="menu266"  >Περιβάλλον</a></li><li ><a href="/perissotera/texnologia"  id="menu267"  >Τεχνολογία</a></li><li ><a href="/perissotera/ygeia"  id="menu268"  >Υγεία</a></li><li  class="last"><a href="/perissotera/athlitika"  class=" last" id="menu269"  >Αθλητικά</a></li></ul></div>
</div>
</div></li><li  class="last"><a href="/blogview"  class=" last" id="menu327"  >Blog View</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Βlue star">
							<img
								src="https://www.notosnet.gr/images/banners/notosnet/blue_star_logo.jpg"
								alt="blue_star"
								width ="420"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Anek Lines">
							<img
								src="https://www.notosnet.gr/images/banners/notosnet/anek_lines_logo.jpg"
								alt="Anek Lines"
								width ="420"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/54" target="_blank"
							title="NotosGuide-arxiki">
							<img
								src="https://www.notosnet.gr/images/banners/2017/NotosGuide-arxiki.gif"
								alt="NotosGuide-arxiki"
								width ="420"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

    	</div>
    </section>
    
		
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								<section id="gkTop1" class="gkCols3">
					<div>
						<div class="box  gkmod-1 nomargin"><div class="content"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'100','animationInterval':'5000','animationFun':'Fx.Transitions.Pow.easeIn','mouseover':'false'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">ΝΕΑ:</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/diafora-xrisima/item/11134-dikigoriko-grafeio-x-dimou"><span>Δικηγορικό Γραφείο Χ.Δήμου</span></a></span>                                                            	<span><a href="/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko"><span>Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό</span></a></span>                                                            	<span><a href="/news/item/11132-gennimata-gia-mia-akomi-fora-i-kyvernisi-viazetai"><span>Γεννηματά: Για μία ακόμη φορά η κυβέρνηση βιάζεται</span></a></span>                                                            	<span><a href="/news/item/11131-o-adelfos-gavroglou-kai-to-yperogko-prostimo-gia-spiti-sti-voyla"><span>Ο αδελφός Γαβρόγλου και το υπέρογκο πρόστιμο για σπίτι στη Βούλα</span></a></span>                                                            	<span><a href="/news/item/11130-eksitirio-apo-to-iaso-gia-tin-viky-kagia"><span>Εξιτήριο από το Ιασώ για την Βίκυ Καγιά</span></a></span>                                            </div>
            </div>
    </div>
</div>
</div></div>
					</div>
				</section>
								
								
				
					
				
				<section id="gkMainbody">
					<div>
											<article id="k2Container" class="view-article itemView ">  						<header>
																		<h1> Φάρμακα, ναρκωτικά και χημικά στο Σαρωνικό																		<sup>Κύριο</sup>
															</h1>
												<ul>
																		<li class="itemDate">
												<time datetime="2018-01-29T15:29:58+02:00"> Δευτέρα, 29 Ιανουαρίου 2018 15:29 </time>
									</li>
																											<li class="itemAuthor"> Γράφτηκε από&nbsp;
																								notosnet																					</li>
																																				<li class="itemResizer"> <span>μέγεθος γραμματοσειράς</span> <a href="#" id="fontDecrease">μείωση του μεγέθους γραμματοσειράς</a> <a href="#" id="fontIncrease">αύξηση μεγέθους γραμματοσειράς</a> </li>
									                                                                        
                                                                        	
																		<li class="itemCategory"> <span>Κατηγορία</span> <a href="/toy-topoy-mas">Του τόπου μας</a> </li>
																																				<li class="itemPrint"> <a rel="nofollow" href="/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Εκτύπωση </a> </li>
																											<li class="itemEmail"> <a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=622c97668c347b4a434eaa15bd1cad0966d21382" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> E-mail </a> </li>
																											<li class="itemSocial"> <script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'a6fe22f4-fde1-439e-a284-b476afa2424d'});</script>



<span  class='st_facebook_hcount' displayText='Facebook'></span><span  class='st_twitter_hcount' displayText='Tweet'></span><span  class='st_linkedin_hcount' displayText='LinkedIn'></span><span  class='st_gbuzz_hcount' displayText='Google Buzz'></span><span  class='st_email_hcount' displayText='Email'></span><span  class='st_plusone_hcount' ></span>
<!--<p><div class="fb-like" data-href="http://www.acp.gr" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></p>-->
 </li>
																																	
						</ul>
									</header>
			<div class="bt-social-share bt-social-share-after-title"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="NotosNet" 
						  data-url="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" 
						  data-size="medium"
						  data-lang="el"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" annotation="bubble" height="20" ></g:plus></div></div> 						<a data-k2-modal="image" class="itemImage" href="/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_XL.jpg?t=1517238805" title="Πατήστε για να δείτε την εικόνα"> <img src="/media/k2/items/cache/9b826a66fcdb30b65508e776b5fe7c12_L.jpg?t=1517238805" alt="&Phi;ά&rho;&mu;&alpha;&kappa;&alpha;, &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ά &kappa;&alpha;&iota; &chi;&eta;&mu;&iota;&kappa;ά &sigma;&tau;&omicron; &Sigma;&alpha;&rho;&omega;&nu;&iota;&kappa;ό" style="width:1010px; height:auto;" /> </a>
															<aside class="itemAsideInfo">
			                       						
																		<div class="itemTagsBlock">
									<p>Ετικέτες</p>
																		<a href="/toy-topoy-mas/itemlist/tag/νεα">νεα, </a>
																		<a href="/perissotera/ygeia">Υγεία, </a>
																		<a href="/toy-topoy-mas/saronikos">Σαρωνικός, </a>
																		<a href="/toy-topoy-mas/itemlist/tag/Σαρωνίδα">Σαρωνίδα, </a>
																		<a href="/toy-topoy-mas/itemlist/tag/Κοινωνικά">Κοινωνικά, </a>
															</div>
												
			</aside>
						<div class="itemBody">
						 																		<div class="itemIntroText">
									<p><strong><span style="font-size: 14pt;">Η επιστημονική ομάδα του καθηγητή Νίκου Θωμαΐδη από το τμήμα Χημείας του Πανεπιστημίου Αθηνών ερευνά από το 2011 το θέμα αυτό και τα αποτελέσματα της πρόσφατης έρευνας δημοσιεύει σήμερα η εφημερίδα «Καθημερινή». Η πρώτη έρευνα αφορούσε στην περίοδο 2011-2014 και η δεύτερη το διάστημα 2015-2017.</span></strong></p>
<p><span style="font-size: 14pt;">Σύμφωνα με τα αποτελέσματα, που αποτυπώνουν την σκληρή επίδραση της οικονομικής κρίσης, μέσα σε μια τετραετία, από το 2011 έως το 2014, η χρήση των αντιψυχωσικών στην Αθήνα είχε αυξηθεί κατά 35 φορές, των αγχολυτικών κατά 19 φορές και των αντικαταθλιπτικών κατά 11 φορές. Ηταν ένας σκληρός, ρεαλιστικός καθρέφτης της επίδρασης της κρίσης στην ελληνική κοινωνία. Η έρευνα αυτή συνεχίστηκε.</span></p>
<p><strong><span style="font-size: 14pt;">Κατά την περίοδο 2015-2017, η δεύτερη έρευνα έδειξε ότι η κατανάλωση ηρεμιστικών παρουσιάζει πτωτικές τάσεις, με παράλληλη αύξηση άλλου είδους φαρμακων που συνδέονται με την καταπολέμηση των συνεπειών του άγχους. Παράλληλα, η χρήση αντιβιοτικών «εκτοξεύεται», παρά τις εκστρατείες ενημέρωσης των τελευταίων ετών, με την αύξηση να αγγίζει το 90%.</span></strong></p>
<p><span style="font-size: 14pt;">Από το 2010, το Εργαστήριο Αναλυτικής Χημείας του ΕΚΠΑ σε συνεργασία με την ΕΥΔΑΠ παρακολουθεί τα αστικά λύματα της Αθήνας που καταλήγουν στην Ψυττάλεια. Τα δείγματα λαμβάνονται 7-10 ημέρες ετησίως, συνήθως Μάρτιο ή Απρίλιο, σε μια «ουδέτερη» εβδομάδα χωρίς γιορτές ή διακοπές προκειμένου να είναι όσο πιο αντιπροσωπευτική του έτους. Οι επιστήμονες παρακολουθούν χιλιάδες ουσίες ταυτόχρονα, εκ των οποίων στοχευόμενα 181 φάρμακα, και νόμιμες και παράνομες ψυχοδραστικές ουσίες, μέσα από τις οποίες αποκαλύπτονται οι συνήθειές μας: από τη χρήση φαρμάκων και ναρκωτικών, έως καθημερινών προϊόντων.</span></p>
<p><span style="font-size: 14pt;">Ο επικεφαλής της έρευνας καθηγητής Νίκος Θωμαΐδης, αναφέρει τα εξής:«Το 2010 ξεκινήσαμε να παρακολουθούμε μία σειρά από ψυχοδραστικές ουσίες: νόμιμες, όπως αντικαταθλιπτικά, αντιψυχωσικά και ηρεμιστικά και παράνομες, όπως οι αμφεταμίνες (λ.χ. ecstacy), τα οπιοειδή (λ.χ. ηρωίνη, μεθαδόνη), τα διεγερτικά (λ.χ. κοκαΐνη). Η πρώτη φάση της έρευνας ολοκληρώθηκε το 2014. Παρατηρήσαμε λοιπόν μια μεγάλη αύξηση των ψυχοδραστικών ουσιών, την οποία αποδώσαμε στην ένταση της οικονομικής κρίσης και διάφορες αυξομοιώσεις στη χρήση των ναρκωτικών, ανάλογα με την ουσία».</span></p>
<p><strong><span style="font-size: 14pt;">Συγκεκριμένα, τα αποτελέσματα της δεύτερης φάσης της έρευνας, από το 2015 έως το 2017, δείχνουν τα εξής:</span></strong></p>
<p><strong><span style="font-size: 14pt;">Φάρμακα</span></strong></p>
<p><span style="font-size: 14pt;">Στα αντικαταθλιπτικά, αντιψυχωσικά και στα ηρεμιστικά, παρατηρείται μικρή ύφεση σε σχέση με το 2014, παραμένουν όμως υψηλότερα από το 2012.</span><br /><span style="font-size: 14pt;">Στα αντιεπιληπτικά παρατηρείται μια αλλαγή σε σχέση με τις συνταγογραφήσεις των γιατρών. Για παράδειγμα, έχει αυξηθεί η χρήση του βαλπροϊκού οξέος, ενώ έχει μειωθεί η χρήση της καρβαμαζεπίνης.</span><br /><span style="font-size: 14pt;">Τα αντιυπερτασικά παραμένουν στα υψηλά επίπεδα του 2014. Ανάλογη είναι η εικόνα και στα γαστρικά φάρμακα και στα φάρμακα κατά του έλκους, που συνδέονται με στρεσογόνες καταστάσεις.</span><br /><strong><span style="font-size: 14pt;">Απογοητευτική είναι η εικόνα στα αντιβιοτικά. «Ενώ αρχικά είχαμε καταγράψει μια μικρή μείωση ορισμένων φαρμάκων και υποθέσαμε ότι συνδέονται με τις περικοπές στα νοσοκομεία, η συνέχεια μας διαψεύδει, καθώς όχι μόνο δεν έπεσε, αλλά αυξήθηκε σημαντικά η κατανάλωση», λέει ο κ. Θωμαΐδης. Πολύ σημαντική είναι η αύξηση στην κλαριθρομυκίνη, τη σιπροφλοξασίνη και τη μετρονιδαζόλη.</span></strong><br /><span style="font-size: 14pt;">Σταθερή και υψηλή παραμένει η χρήση των παυσίπονων και (μη στεροειδών) αντιφλεγμονωδών. Υπάρχουν σημαντικές διαφοροποιήσεις ανά δραστικές ουσίες, ανάλογα με τα προϊόντα που προτιμά ο καταναλωτής: για παράδειγμα παρουσιάζει σημαντική πτώση το μεφεναμικό οξύ, αλλά αύξηση η ναπροξένη.</span><br /><span style="font-size: 14pt;">Ναρκωτικά</span></p>
<p><strong><span style="font-size: 14pt;">Η κατανάλωση κοκαΐνης μειώθηκε κατά 89,9% σε σχέση με το 2014. Η μεγαλύτερη μείωση παρατηρείται τα τελευταία δύο χρόνια (εκτιμάται ότι τον Μάρτιο του 2017 «καταναλώνονταν» 2,3 κιλά κοκαΐνης ανά εβδομάδα σε σχέση με 4,8 κιλά το 2014). Να σημειωθεί ότι την προηγούμενη τετραετία, εν μέσω κρίσης, η χρήση κοκαΐνης είχε αυξηθεί κατά 35,8%.</span></strong><br /><span style="font-size: 14pt;">Μείωση (κατά 21%) παρουσιάζει και η χρήση του ecstacy. Ωστόσο, διατηρείται σε υψηλά επίπεδα, τετραπλάσια του 2010.</span><br /><span style="font-size: 14pt;">Η χρήση ηρωίνης και μεθαδόνης παραμένει σταθερή. Υπολογίζεται ότι το 2017 «καταναλώθηκαν» κατά μέσον όρο 5,7 κιλά ηρωίνης/εβδομάδα. Ο υπολογισμός της, όμως, θεωρείται ότι έχει πολλές επιστημονικές αβεβαιότητες.</span><br /><span style="font-size: 14pt;">Η χρήση κάνναβης παραμένει σταθερή, σε πολύ υψηλά επίπεδα. Υπολογίζεται ότι περίπου το 12% του πληθυσμού της Αθήνας κάνει χρήση κάνναβης. Τα τελευταία χρόνια φαίνεται ότι «καταναλώνονται» στην Αθήνα από 380 έως 450 κιλά κάθε εβδομάδα.</span><br /><span style="font-size: 14pt;"></span></p>
<p><strong><span style="font-size: 14pt;">Ουσίες στον Σαρωνικό</span></strong></p>
<p><span style="font-size: 14pt;">Τουλάχιστον 200 κιλά φαρμάκων και ναρκωτικών «καταλήγουν» κάθε ημέρα στον Σαρωνικό, καθώς «διαφεύγουν» από την Ψυττάλεια κατά τον καθαρισμό των λυμάτων. Η παρακολούθηση των ουσιών που καταλήγουν στο περιβάλλον και, φυσικά, οι συνέπειες απασχολούν τους ερευνητές σε όλη την Ευρωπαϊκή Ενωση, οι οποίοι ανταλλάσσουν δεδομένα μέσω ενός κοινού δικτύου.</span></p>
<p><span style="font-size: 14pt;">Τι ποσοστό από τις φαρμακευτικές, ναρκωτικές και χημικές ουσίες που «καταναλώνουμε» απομακρύνεται κατά την επεξεργασία των λυμάτων από τους βιολογικούς καθαρισμούς και τι καταλήγει τελικά στη θάλασσα (στο περιβάλλον, στην τροφική αλυσίδα); «Από τις 181 ουσίες που παρακολουθούμε συστηματικά, οι 108 δεν απομακρύνονται επαρκώς. Υπάρχουν ουσίες που περνούν ανέπαφες στο περιβάλλον, όπως η σουκραλόζη και η ακεσουλφάμη που είναι γλυκαντικές ουσίες, κάποια αντιεπιληπτικά, αντιβιοτικά, αντιφλεγμονώδη κ.ά. Εχουμε υπολογίσει ότι κάθε ημέρα καταλήγουν στον Σαρωνικό περίπου 200 κιλά φαρμακευτικών ουσιών, ναρκωτικών και των μεταβολιτών τους και περίπου 15 κιλά συνθετικών γλυκαντικών ουσιών. Επίσης πρέπει να έχουμε κατά νου ότι καθημερινά καταλήγουν στην Ψυττάλεια εκατοντάδες κιλά επιφανειοδραστικών ουσιών (λ.χ. απορρυπαντικά), πάρα πολλά χημικά βιομηχανίας (λ.χ. αντιδιαβρωτικά), βιοκτόνα και φυτοφάρμακα, και εκατοντάδες χημικά από τα προϊόντα καθημερινής χρήσης (λ.χ. από καλλυντικά), τα οποία δεν απομακρύνονται αποτελεσματικά και καταλήγουν στη θάλασσα», αναφέρει ο επικεφαλής του Εργαστηρίου Αναλυτικής Χημείας του ΕΚΠΑ Νικόλαος Θωμαΐδης.</span></p>
<p><span style="font-size: 14pt;">«Μέσα από τις διαδικασίες καθαρισμού στα κέντρα επεξεργασίας λυμάτων, κάποιες ουσίες μειώνονται κατά 99%, πολλές όμως μετασχηματίζονται σε κάτι διαφορετικό, άρα ουσιαστικά δεν απομακρύνεται η δραστική ουσία: αλλάζει μορφή. Αυτό είναι ένα πολύ ανερχόμενο, σε ερευνητικό επίπεδο, θέμα: προσπαθούμε να ανακαλύψουμε ποιες καινούργιες ουσίες καταλήγουν στο περιβάλλον και τι επιδράσεις έχουν».</span></p>
<p><strong><span style="font-size: 14pt;">Αταυτοποίητες ουσίες</span></strong></p>
<p><span style="font-size: 14pt;">Η ταυτοποίηση και μελέτη των ουσιών αυτών απασχολεί και την Ε.Ε. «Οι ουσίες που παρακολουθούνται σύμφωνα με τη νομοθεσία είναι ένα πολύ μικρό μέρος της πραγματικής ρύπανσης», αναφέρει ο κ. Θωμαΐδης. «Υπάρχουν χιλιάδες ουσίες που δεν έχουν μελετηθεί, ούτε καν ταυτοποιηθεί. Η Ε.Ε., μέσα από το δίκτυο ερευνητικών εργαστηρίων NORMAN Network, ασχολείται με τους αναδυόμενους ρύπους, με απώτερο στόχο τη βελτιστοποίηση της κοινοτικής περιβαλλοντικής νομοθεσίας. Παράλληλα, υπάρχει ενδιαφέρον και σε τεχνολογικό επίπεδο, καθώς αναζητούνται λύσεις για την απομάκρυνση των ουσιών αυτών στα Κέντρα Επεξεργασίας Λυμάτων (ΚΕΛ). Δεν είναι όμως απλή υπόθεση. Για παράδειγμα, υπολογίστηκε ότι αν η Ισπανία ήθελε να μειώσει τις συγκεντρώσεις δικλοφενάκης (δραστική ουσία γνωστού αντιφλεγμονώδους) στο περιβάλλον μέσω των ΚΕΛ, θα έπρεπε να δαπανά πάνω από 5 δισ. ευρώ τον χρόνο. Μόνο για μία ουσία».</span></p>
<p><span style="font-size: 14pt;">Να σημειωθεί, τέλος, ότι μέσω των λυμάτων εντοπίζονται και οι νέες ψυχοδραστικές ουσίες. «Πρόκειται κυρίως για διεγερτικά και συνθετικά κανναβινοειδή, που διοχετεύονται μέσω του “σκοτεινού” Ιντερνετ (darknet). Μόνο την τελευταία πενταετία έχουν ανιχνευθεί στην Ε.Ε. περισσότερες από 500 τέτοιες ουσίες. Εμείς από το 2014 βρίσκουμε σποραδικά τέτοιες ουσίες και ενημερώνουμε το Εθνικό Κέντρο Τεκμηρίωσης και Πληροφόρησης για τα Ναρκωτικά».</span></p>
<p>&nbsp;</p>						</div>
																								<div class="itemFullText">
									<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'el-GR'}</script>						</div>
												 			</div>
									 						<div class="itemLinks">
								
				                              
				<span class="item-social-icons">
                                  <h3>Κοινοποιήστε:</h3>		
										<a href="https://www.facebook.com/sharer.php?u=https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" target="_blank" title="Facebook" class="facebook icon-share-popup"><i class="fa fa-facebook"></i></a>
										
										<a href="http://twitter.com/intent/tweet?source=sharethiscom&amp;url=https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" target="_blank" title="Twitter" class="twitter icon-share-popup"><i class="fa fa-twitter"></i></a>
										
										<a href="https://plus.google.com/share?url=https://www.notosnet.gr/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko" target="_blank" title="Google+" class="google icon-share-popup"><i class="fa fa-google-plus"></i></a>
										
										
										
									</span>
								
							</div>
									<div class="itemAuthorContent">
						<h3>Σχετικά Άρθρα</h3>
						<ul>
																		<li class="even"> <a class="itemRelTitle" href="/news/item/11132-gennimata-gia-mia-akomi-fora-i-kyvernisi-viazetai">Γεννηματά: Για μία ακόμη φορά η κυβέρνηση βιάζεται</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/news/item/11127-mitsotakis-meta-apo-synantisi-me-tsipra-na-min-psaxnei-synenoxous-gia-tin-onomasia">Μητσοτάκης μετά απο συνάντηση με Τσίπρα: Να μην ψάχνει συνενόχους για την ονομασία</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/news/item/11126-kammenos-se-syriza-de-tha-mas-lete-ti-na-kanoume">Καμμένος σε ΣΥΡΙΖΑ: Δε θα μας λέτε τι να κάνουμε</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/news/item/11125-h-katastrofiki-allagi-stin-paideia-me-entoli-gavroglou">H καταστροφική αλλαγή στην Παιδεία με εντολή Γαβρόγλου</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/news/item/11124-diarkis-iera-synodos-oxi-ston-oro-ma-ke-do-nia">Διαρκής Ιερά Σύνοδος: Όχι στον όρο «Μα­κε­δο­νία»</a> </li>
															</ul>
			</div>
																		<div class="itemNavigation">
						<span>Περισσότερα σε αυτή την κατηγορία:</span>
												<a class="itemPrevious" href="/toy-topoy-mas/item/11128-se-glyfada-kai-vouliagmeni-i-eleni-menegaki">&laquo; Σε Γλυφάδα και Βουλιαγμένη η Ελένη Μενεγάκη</a>
															</div>
															<a class="itemBackToTop" href="/toy-topoy-mas/item/11133-farmaka-narkotika-kai-ximika-sto-saroniko#top"> επιστροφή στην κορυφή </a>
			</article>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


										</div>
					
									</section>
				
							</div>
			
						<aside id="gkInset">
				<div class="box  nomargin"><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/62" target="_blank"
							title="Printing-Store by Acp.gr">
							<img
								src="https://www.notosnet.gr/images/banners/2017/printing-store-2018.gif"
								alt="Printing Store & More by Acp.gr"
								width ="260"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box color nomargin"><h3 class="header"><a href="/taksidevontas-stin-ellada">Ταξιδευοντας στην Ελλαδα</a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/perissotera/item/10961-pella-i-geneteira-tou-filippou-kai-aleksandrou" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.9cf6587af60389b86936a7084bc380ec_Genericnsp-290.jpg" alt=""  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/perissotera/item/10961-pella-i-geneteira-tou-filippou-kai-aleksandrou"  title="Πέλλα, η γενέτειρα του Φιλίππου και Αλεξάνδρου" target="_self">Πέλλα, η γενέτειρα του Φιλίππου και Αλεξάνδρου</a></h4><p class="nspText tleft fnull">Στα τέλη του 5ου/αρχές του 4ου αιώνα π.Χ. η πρωτεύουσα...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box color"><h3 class="header"><a href="/events">Εκδηλώσεις </a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-297" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/toy-topoy-mas/item/11103-ekdilosi-gia-tous-pesontes-sta-imia-tha-pragmatopoiisei-o-dimos-varis-voylas-vouliagmenis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.790589b905467135df31d64b52dc38d0_Genericnsp-297.jpg" alt=""  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/toy-topoy-mas/item/11103-ekdilosi-gia-tous-pesontes-sta-imia-tha-pragmatopoiisei-o-dimos-varis-voylas-vouliagmenis"  title="Εκδήλωση για τους πεσόντες στα Ίμια θα πραγματοποιήσει ο Δήμος Βάρης Βούλας Βουλιαγμένης" target="_self">Εκδήλωση για τους πεσόντες στα Ίμια θα πραγματοποιήσει ο Δήμος Βάρης Βούλας Βουλιαγμένης</a></h4><p class="nspText tleft fnull">Εκδήλωση μνήμης, ως ελάχιστο φόρο τιμής στους τρεις αξιωματικούς του...</p><p class="nspInfo nspInfo1 tleft fnone"> </p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box color"><div class="content">

<div class="customcolor"  >

	<div style="width: 250px; text-align: center;"><iframe src="//www.eortologio.net/widget.php?color=ffffff&color2=1c3d68&bgcolor=6d6da8&width=250&height=280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="250" height="280" border="0" style="border: 0; margin: 0; padding: 0;"></iframe><a href="//www.eortologio.net" target="_blank" rel="noopener noreferrer" style="font-size: 13px; color: #404040; text-decoration: none; text-shadow: 0px 1px 0px #F0F0F0;"></a></div>	
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
</div>
</div>
</div></div><div class="box "><h3 class="header">Καιρός</h3><div class="content">

<div class="custom"  >

	<p><iframe src="https://www.kairos.gr/weather/widgets/3?&ids[]=7667236&ids[]=7667682&ids[]=7667510&ids[]=7689500&ids[]=7667484&ids[]=7669826&ids[]=7667483&ids[]=7668676&ids[]=7689502&width=248&color=blue" frameborder="0" scrolling="no" width="250" height="468"></iframe></p>	
</div>
</div></div><div class="box color"><h3 class="header"><a href="/apopsi-stin-enimerosi">Αποψη στην ενημέρωση</a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-304" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/apopsi-stin-enimerosi/item/10849-metrisa-ta-xronia-mou-kai-syneiditopoiisa-oti-mou-ypoleipetai-ligos-xronos-zois" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.0dc28c5524c53d3b8602a6470de0b125_Genericnsp-304.jpg" alt=""  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/apopsi-stin-enimerosi/item/10849-metrisa-ta-xronia-mou-kai-syneiditopoiisa-oti-mou-ypoleipetai-ligos-xronos-zois"  title="Μέτρησα τα χρόνια μου και συνειδητοποίησα ότι, μου υπολείπεται λίγος χρόνος ζωής" target="_self">Μέτρησα τα χρόνια μου και συνειδητοποίησα ότι, μου υπολείπεται λίγος χρόνος ζωής</a></h4><p class="nspText tleft fnull">Μέτρησα τα χρόνια μου και συνειδητοποίησα ότι, μου υπολείπεται λιγότερος...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/apopsi-stin-enimerosi/item/10762-i-athinaiki-riviera" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.2cd52091756750cb4d466107b44105e7_Genericnsp-304.jpg" alt=""  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/apopsi-stin-enimerosi/item/10762-i-athinaiki-riviera"  title="Η Αθηναϊκή Ριβιέρα" target="_self">Η Αθηναϊκή Ριβιέρα</a></h4><p class="nspText tleft fnull">&nbsp;Του Βαγγέλη Ρίζου*&nbsp;.
Έχοντας παρακολουθήσει επί σειρά ετών τα τεκταινόμενα στους...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><h3 class="header"><a href="/pena"> H πένα του Πολίτη</a></h3><div class="content">	<div class="nspMain " id="nsp-nsp-303" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/pena/item/10864-prostasia-protis-katoikias-kai-koinoniki-prostasia-politon" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.dba9c618a1bd4e71f11193b802a6d4e9_Genericnsp-303.jpg" alt=""  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/pena/item/10864-prostasia-protis-katoikias-kai-koinoniki-prostasia-politon"  title="Προστασία πρώτης κατοικίας και κοινωνική προστασία πολιτών" target="_self">Προστασία πρώτης κατοικίας και κοινωνική προστασία πολιτών</a></h4><p class="nspText tleft fnull">Με το παρακάτω δελτίο τύπου ο συνδυασμός ΡΙ.ΚΙ.Π. Βάρης Βούλας...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><form action="/toy-topoy-mas" method="post">
	<div class="search">
		<input type="submit" value="Αναζήτηση" class="button" onclick="this.form.searchword.focus();"/><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="15" value="Αναζήτηση..."  onblur="if (this.value=='') this.value='Αναζήτηση...';" onfocus="if (this.value=='Αναζήτηση...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box -menu"><h3 class="header">Επιλέξτε περιοχή για να δειτε</h3><div class="content"><ul class="nav menu perioxi">
<li class="item-249"><a href="/toy-topoy-mas/alimos2" >Άλιμος</a></li><li class="item-250"><a href="/toy-topoy-mas/glyfada2" >Γλυφάδα</a></li><li class="item-279"><a href="/toy-topoy-mas/saronikos" >Σαρωνικός</a></li><li class="item-280"><a href="/toy-topoy-mas/agios-dimitrios" >Άγιος Δημήτριος</a></li><li class="item-281"><a href="/toy-topoy-mas/elliniko-argyroypoli" >Ελληνικό Αργυρούπολη</a></li><li class="item-247"><a href="/toy-topoy-mas/vari-voula-vouliagmeni" >Βάρη Βούλα Βουλιαγμένη</a></li><li class="item-282"><a href="/toy-topoy-mas/palaio-faliro" >Παλαιό Φάληρο</a></li><li class="item-292"><a href="/toy-topoy-mas/koropi" >Κορωπί</a></li></ul>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/61" target="_blank"
							title="LUCY PINK STORES">
							<img
								src="https://www.notosnet.gr/images/banners/2017/lucy_pink/banner.jpg"
								alt="Τα καταστήματα Lucy Pink φέρνουν στην ελληνική αγορά τα πιο gourmet καλλυντικά και προϊόντα περιποίησης σώματος και μαλλιών"
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Λογιστικά Φοροτεχνικά Γραφεία Ράνια Καμπούκου,">
							<img
								src="https://www.notosnet.gr/images/banners/2014/KAMBOUKOS-banner.jpg"
								alt="Λογιστικά Φοροτεχνικά Γραφεία Ράνια Καμπούκου "
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60" target="_blank"
							title="Ψαράκια &amp; Θαλασσινά">
							<img
								src="https://www.notosnet.gr/images/banners/2017/psarakia.jpg"
								alt="Ψαράκια & Θαλασσινά"
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="MEDICODENT - Π.Πρέτσιος Α.Ε.">
							<img
								src="https://www.notosnet.gr/images/epixirisis/medicondet/MEDICODENT-pretsios.jpg"
								alt="Η MEDICODENT - Π.Πρέτσιος Α.Ε."
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="STASH_Afoi">
							<img
								src="https://www.notosnet.gr/images/banners/2017/STASIS-.jpg"
								alt="ΑΦΟΙ ΣΤΑΣΗ Κάρβουνα Μπρικέτα pellet,Υγραέριο Ξύλα  Καυσόξυλα καθαρισμο τζακιών ξύλα για τζάκι"
								width ="260"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/59" target="_blank"
							title="Δικηγορικο Γραφειο Χ.Δημου">
							<img
								src="https://www.notosnet.gr/images/banners/2017/dikigoriko-grafioo/Δικηγορικο-Γραφειο-ΧΔημου-7.jpg"
								alt="Δικηγορικο Γραφειο Χ.Δημου"
								width ="260"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/57" target="_blank"
							title="Taekwondo VARIS - Ταεκβοντο ΒΑΡΗΣ">
							<img
								src="https://www.notosnet.gr/images/banners/2017/taekwondo-varis/taekwondo-varis2.jpg"
								alt="Taekwondo VARIS - Ταεκβοντο ΒΑΡΗΣ"
								width ="270"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39" target="_blank"
							title="giallos">
							<img
								src="https://www.notosnet.gr/images/banners/2016/giallos-banner.jpg"
								alt="giallos"
								width ="280"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/56" target="_blank"
							title="ΠΟΣΤΑΛΙ">
							<img
								src="https://www.notosnet.gr/images/banners/2016/postali-banner1.jpg"
								alt="ΠΟΣΤΑΛΙ"
								width ="270"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<p>&nbsp;<a href="http://www.notosnet.gr/trofima/item/9606-froutemporiki-karagkioules" target="_blank" rel="noopener noreferrer"><img src="/images/banners/2017/KARAKIOYLES.jpg" alt="KARAKIOYLES" width="270" height="150" /></a></p>
<p>&nbsp;<a href="/toy-topoy-mas/item/8681-kathy-s-angels-glyfada-gynaikeia-royxa-pou-ksexorizoun" target="_blank" rel="noopener noreferrer"><img src="/images/banners/2016/kathy-Angelo-glifada-1.gif" alt="kathys angels,glufada,Λαμπράκη Γρηγορίου, 9 & Λαζαράκη 22, Γλυφάδα, 16675, ΑΤΤΙΚΗΣ,2108941494.  Gr.Lampraki 9 & Lazaraki 22-Glyfada Tel.2108941494 " title="Kathys Angels Γλυφάδα" /></a></p>
<p><a href="/news/item/8064-oi-epaggelmaties-tis-drasis-einai-edo" target="_blank" rel="noopener noreferrer"><img src="/images/banners/2016/duble-action.jpg" alt="duble action" width="280" height="200" /></a></p>
<p>&nbsp;</p>	
</div>
</div></div><div class="box color"><h3 class="header"><a href="http://www.notosnet.gr/blog-view">Όλες οι ειδήσεις με ένα κλικ</a></h3><div class="content">

<div class="customcolor"  >

	<p><a href="/blog-view"><img src="/images/banners/notosnet/blogview.jpg" alt="blogview" title="ΟΛΕΣ ΟΙ ΕΙΔΗΣΕΙΣ ΜΕ ΕΝΑ ΚΛΙΚ" /></a></p>	
</div>
</div></div><div class="box color"><h3 class="header"><a href="/epixeirhseis">Διακεκριμένες Επιχειρήσεις</a></h3><div class="content">
<div id="k2ModuleBox203" class="k2ItemsBlock color">
						<ul>
								<li class="even"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																		<div class="moduleItemIntrotext">
																<a class="moduleItemImage" href="/spiti-grafeio/item/4571-domi-real-estate" title="Συνέχεια ανάγνωσης &quot;&Delta;&omicron;&mu;ή Real Estate&quot;"> <img src="/media/k2/items/cache/fa4341c563ae88b72f907aee1e2daf03_S.jpg?t=1432672291" alt="&Delta;&omicron;&mu;ή Real Estate"/> </a>
																						</div>
																		<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="odd lastItem"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																		<div class="moduleItemIntrotext">
																<a class="moduleItemImage" href="/artopoiia-zaxaroplasteia/item/28-artopolis" title="Συνέχεια ανάγνωσης &quot;&Alpha;&rho;&tau;ό&pi;&omicron;&lambda;&iota;&sigmaf; &Beta;&omicron;&upsilon;&lambda;&iota;&alpha;&gamma;&mu;έ&nu;&eta;&sigmaf;&quot;"> <img src="/media/k2/items/cache/01f1a05053c6242fcfa23075e5b963c1_S.jpg?t=1423665993" alt="&Alpha;&rho;&tau;ό&pi;&omicron;&lambda;&iota;&sigmaf; &Beta;&omicron;&upsilon;&lambda;&iota;&alpha;&gamma;&mu;έ&nu;&eta;&sigmaf;"/> </a>
																						</div>
																		<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="clearList"></li>
		</ul>
						<a class="moduleCustomLink" href="http://www.notosnet.gr/epixeirhseis" title="&Delta;&epsilon;&iota;&tau;&epsilon; &omicron;&lambda;&epsilon;&sigmaf; &tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;...">Δειτε ολες τις επιχειρήσεις...</a>
				</div>
</div></div><div class="box "><h3 class="header">Χορηγός Επικοινωνίας</h3><div class="content">

<div class="custom"  >

	<p><a href="/toy-topoy-mas/item/10641-vouliagmeni-melodikes-live-vradies-kathe-paraskevi-kai-savvato" target="_blank" rel="noopener noreferrer"><img src="/images/banners/xoirigoi-epikinonias/philiip.jpg" alt="philiip" width="260" height="312" /></a></p>
<p>&nbsp;<a href="/toy-topoy-mas/item/7071-programma-mathimaton-syllogou-varis-voylas-vouliagmenis" target="_blank" rel="noopener noreferrer" title="Μαθήματα παραδοσιακών Κρητικών χορών, Τραγουδιού, και Λύρας"><img src="/images/banners/xoirigoi-epikinonias/enosi-kriton-3b.gif" alt="Μαθήματα παραδοσιακών Κρητικών χορών, Τραγουδιού, και Λύρας" width="260" height="312" style="float: left;" title="Μαθήματα παραδοσιακών Κρητικών χορών, Τραγουδιού, και Λύρας" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">Social Media</h3><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/notosnet.gr/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Social-Media/fecebook-logo.png" alt="fecebook-logo" width="45" height="45" style="margin: 2px 2px 2px 10px;" /></a> <a href="https://twitter.com/notosnet" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Social-Media/twitter-logo.png" alt="twitter-logo" width="45" height="45" style="margin: 2px;" /></a> <a href="https://plus.google.com/u/0/+NotosNetNetos" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Social-Media/google.png" alt="google" width="45" height="45" style="margin: 2px;" />&nbsp;</a><a href="https://www.youtube.com/channel/UCjfSpWkhDlyPfN1i8OnTqXA" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Social-Media/youtube-notosnet.jpg" alt="youtube notosnet" width="45" height="45" style="margin: 2px;" /></a> <a href="http://notosnet.gr/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Social-Media/rss.png" alt="rss" width="45" height="45" style="margin: 2px;" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">φιλικά μέσα....</h3><div class="content">

<div class="custom"  >

	<p><a href="http://www.glyfadametropolitans.com/" target="_blank" rel="noopener noreferrer" style="font-size: 18.6666660308838px;"><img src="/images/banners/Blogers/glyfada-metropolitan.jpg" alt="glyfada metropolitan" width="260" height="59" /></a><a href="http://rethymnoguide.gr/sharenews" target="_blank" rel="noopener noreferrer" style="font-size: 14pt;"></a></p>
<p><a href="http://rethymnoguide.gr/sharenews" target="_blank" rel="noopener noreferrer" style="font-size: 14pt;"><img src="/images/banners/Blogers/ShareNews-13.jpg" alt="ShareNews 13" width="260" height="60" /></a></p>
<p><a href="http://www.acp.gr/" target="_blank" rel="noopener noreferrer" title="ACP.gr Διαφημιστική"><img src="/images/banners/Blogers/acp-logo-16-1.gif" alt="acp logo 16 1" width="260" height="73" title="Διαφημιστικά Δώρα, Ψηφιακές Εκτυπώσεις, Επιγραφές, Υπηρεσίες Ίντερνετ, Διοργάνωση Εκδηλώσεων. Ρέθυμνο, Κρήτη, Αθήνα." /></a></p>
<p><span style="font-size: 1em;"></span></p>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box  gkmod-3 nomargin"><h3 class="header">Social</h3><div class="content">

<div class="custom"  >

	<div class="col col-md-4">
<div class="textwidget">
<p><span style="font-size: 10pt;"><span style="color: #ffffff;"><span style="color: #ffffff;"><a href="https://plus.google.com/u/0/+NotosNetNetos/about" target="_blank" rel="nofollow noopener noreferrer" style="margin: 0px; color: #ffffff;"><img src="/images/sosial/Follow-us-Google-play.jpg" alt="Follow us Google play" width="200" height="57" title="Follow us on Google" /></a></span></span></span></p>
<p><a href="https://twitter.com/notosnet" target="_blank" rel="nofollow noopener noreferrer" style="margin: 0px; color: #ffffff;"><img src="/images/sosial/Follow-us-twitter.jpg" alt="Follow us twitter" width="200" height="57" title="Follow us on Twitter" /></a></p>
<p><a href="https://www.facebook.com/notosnet.gr/" target="_blank" rel="nofollow noopener noreferrer" style="margin: 0px; color: #ffffff;"><img src="/images/sosial/Join-us-Fcebook.jpg" alt="Join us Fcebook" width="200" height="57" title="Be a fan on Facebook" /></a></p>
<p><a href="https://www.youtube.com/channel/UCjfSpWkhDlyPfN1i8OnTqXA" target="_blank" rel="nofollow noopener noreferrer" style="margin: 0px; color: #ffffff; background-color: #ffffff;"><img src="/images/sosial/Subscride-os-youtube.jpg" alt="Subscride os youtube" width="200" height="57" title="Watch us on Youtube" /></a></p>
<p><a href="https://www.instagram.com/notosnet.gr/?hl=el" target="_blank" rel="noopener noreferrer"><img src="/images/sosial/Follow-us-instragram.jpg" alt="Follow us instragram" width="200" height="57" /></a></p>
<p><a href="/epikoinonia"><img src="/images/sosial/Contact-us-.jpg" alt="Contact us " width="200" height="57" /></a></p>
</div>
</div>	
</div>
</div></div><div class="box  gkmod-3 nomargin"><h3 class="header">Διάφορα</h3><div class="content"><ul class="nav menu botmenu">
<li class="item-331"><a href="/" >Αρχική</a></li><li class="item-189"><a href="/weather" >Καιρός</a></li><li class="item-217"><a href="/xrisima-tilefona" >Χρήσιμα Τηλέφωνα</a></li><li class="item-222"><a href="/sinentefkseis-2" > Συνεντευξεις</a></li><li class="item-177 deeper parent"><a href="/ekloges" >Εκλογές</a><ul class="nav-child unstyled small"><li class="item-218"><a href="/ekloges/simvouloi" >Υποψήφιοι Σύμβουλοι</a></li></ul></li><li class="item-256"><a href="/taksidevontas-stin-ellada" >Ταξιδευοντας στην Ελλάδα</a></li><li class="item-196"><a href="/pena" >H πένα του Πολίτη</a></li><li class="item-423"><a href="/apopsi-stin-enimerosi" >Αποψη στην ενημέρωση</a></li><li class="item-176"><a href="/epixeirhseis" >Επιχειρήσεις</a></li><li class="item-220"><a href="/gia-tin-istoria" >Για την ιστορία</a></li></ul>
</div></div><div class="box  gkmod-3 nomargin"><h3 class="header">Πληροφορίες</h3><div class="content"><ul class="nav menu botmenu">
<li class="item-212"><a href="/taftotita" >Ταυτότητα</a></li><li class="item-213"><a href="/banner" >Banner</a></li><li class="item-214"><a href="/oroi-xrisis" >Οροι Χρήσης</a></li><li class="item-219"><a href="/diafimisteite" >Διαφημιστειτε</a></li><li class="item-291"><a href="/theseis-ergasias" >Θεσεις Εργασιας</a></li><li class="item-290"><a href="/anazitisi" >Αναζήτηση</a></li><li class="item-215"><a href="/epikoinonia" >Επικοινωνία</a></li><li class="item-351"><a href="/apostoli" >Στείλτε το άρθρο σας</a></li><li class="item-294"><a href="/kataggelies-politon" >Καταγγελίες πολιτών</a></li><li class="item-318"><a href="/livetv" >Live tv</a></li><li class="item-263"><a href="/synergates" >Συνεργάτες</a></li><li class="item-361"><a href="/kikloforia" >H κυκλοφορία στην Αθήνα</a></li><li class="item-552"><a href="/sitemap" >Sitemap</a></li></ul>
</div></div>
    </section>
        
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          

<div class="custom"  >

	<center><a href="/oroi-xrisis" target="_self">Όροι Χρήσης</a> | <a href="/taftotita" target="_self">Ταυτότητα</a> | <a href="/diafimisteite" target="_self">Διαφήμιση</a> | <a href="/banner" target="_self"> Banners </a> | <a href="/theseis-ergasias" target="_self"> Εργασία </a> | <a href="/news" target="_self">Νέα </a> | <a href="/synergates" target="_self">Συνεργάτες </a>| <a href="/sitemap" target="_self">Sitemap</a> | <a href="/epikoinonia" target="_self">Επικοινωνία</a></center>	
</div>

     </div>
               <p id="gkCopyrights">
          Κατασκευή Ιστοσελίδων <a href="http://www.acp.gr">www.acp.gr</a>     </p>
          </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>