<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΝΕΑ, nea,eidiseis,BBB, ΒΒΒ, βαρη, βουλα, βουλιαγμενη, βαρκιζα, ΝΟΤΙΑ,ΠΡΟΑΣΤΙΑ,Νέα ειδήσεις,Πολιτικά,Πολιτιστικά, νέα,ΝΟΤΟΣ,ΝΟΤΙΑ,NEA,nea,NEA,ΕΙΔΗΣΕΙΣ,βουλ" />
	<meta name="title" content="Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις" />
	<meta name="author" content="Notosnet" />
	<meta property="og:url" content="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" />
	<meta property="og:title" content="Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.notosnet.gr/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_S.jpg?t=1551827963" />
	<meta name="image" content="https://www.notosnet.gr/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_S.jpg?t=1551827963" />
	<meta property="og:description" content="Επικαιρότητα - Η επιχειρηματική, ενημερωτική, και πολιτιστική ΠΥΛΗ των νοτίων προαστίων!!!
www.notosnet.gr" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Επικαιρότητα - Η επιχειρηματική, ενημερωτική, και πολιτιστική ΠΥΛΗ των νοτίων προαστίων!!!
www.notosnet.gr" />
	<meta name="generator" content="notosnet.gr" />
	<title>Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις</title>
	<link href="https://www.notosnet.gr/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/templates/gk_news/css/style4.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700&subset=latin,greek-ext,greek" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,100,900&subset=latin,greek-ext,greek" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,300,400,700" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<link href="https://www.notosnet.gr/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #086c9e;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #0088cc;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.gkcol { width: 200px; }body,
 { font-family: ''Open Sans Condensed', sans-serif', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6,#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
.blank { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
.blank { font-family: '"Open Sans",sans-serif', Arial, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkSearch { width: 22%; }
#gkBreadcrumb { width: 78%; }
#gkPageContent { background-position: 78% 0!important; }#gkInset { width: 27%; }
#gkContent { background-position: 73% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 73%; }
.gkPage { max-width: 1920px; }
#menu172 > div,
#menu172 > div > .childcontent-inner { width: 200px; }
#menu173 > div,
#menu173 > div > .childcontent-inner { width: 200px; }
#menu265 > div,
#menu265 > div > .childcontent-inner { width: 200px; }
#menu177 > div,
#menu177 > div > .childcontent-inner { width: 200px; }
#menu718 > div,
#menu718 > div > .childcontent-inner { width: 200px; }
#menu708 > div,
#menu708 > div > .childcontent-inner { width: 200px; }
#menu693 > div,
#menu693 > div > .childcontent-inner { width: 200px; }
#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #ffffff; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #f90004; border-radius: 26px; -moz-border-radius: 26px; -webkit-border-radius: 26px; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a2412dab1c0ca8a858381ed1a1142b0e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1e7ff44db4cb464cae931b0f7f90d474" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.notosnet.gr/modules/mod_highlighter_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'',
		'text':			'Κορυφή',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
 $GKMenu = { height:true, width:true, duration: 500 };
$GK_TMPL_URL = "https://www.notosnet.gr/templates/gk_news";

$GK_URL = "https://www.notosnet.gr/";

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις" />
	<meta property="og:url" content="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" />
	<meta property="og:description" content="Tην παραίτηση της Ρένας Δούρου ζήτησε η Φώφη Γεννηματά το απόγευμα της Τρίτης επισκεπτόμενη το Μάτι ύστερα από τις σημερινές διώξεις.
«Ύστερα από τις σημερινές διώ" />
	<meta property="og:image" content="/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_M.jpg?t=1551827963" />
	<meta name="twitter:title" content="Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@notosnet">
<meta name="twitter:creator" content="@notosnet">
<meta name="twitter:url" content="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis">
<meta name="twitter:description" content="Tην παραίτηση της Ρένας Δούρου ζήτησε η Φώφη Γεννηματά το απόγευμα της Τρίτης επισκεπτόμενη το Μάτι ύστερα από τις σημερινές διώξεις.
«Ύστερα από τις σημερινές διώξεις η κα Δούρου οφείλει να παραιτηθεί» ανέφερε η επικεφαλής του Κινήματος Αλλαγής Φώφη Γεννηματά, από το Μάτι όπου βρέθηκε λίγο μετά την άσκηση των διώξεων εις βάρος 20 ατόμων μεταξύ των οποίων η Ρένα Δούρου και ο Ηλίας Ψινάκης.
Η πρόεδρος του ΚΙΝΑΛ τόνισε ακόμα «Εμείς δεν καταδικάζουμε κανέναν, αλλά έχει πολύ σημαντικά καθήκοντα, στα οποία απέδειξε ότι δεν είναι ικανή να ανταποκριθεί. Και είναι στοιχειώδης ευθιξία απέναντι στη μνήμη των εκατό ανθρώπων, που έχασαν τη ζωή τους, να αναλάβει τις ευθύνες της επιτέλους. Ευθύνες, που τόσο η ίδια, όσο και ο κύριος Τσίπρας και η κυβέρνησή του προσπάθησαν με τόση αναλγησία να αποποιηθούν.
Εμείς είμαστε σήμερα, εδώ, προγραμματισμένα εδώ και πάρα πολύ καιρό γιατί θέλουμε να σταθούμε στο πλευρό των ανθρώπων που έχουν μείνει πίσω, προσπαθούν να ξαναφτιάξουν τη ζωή τους και να κλείσουν τις πληγές τους. Τα προβλήματα είναι πολλά. Με πολύ μεγάλη καθυστέρηση προχωρούν όλα. Και όπως είχαμε δεσμευτεί δεν θα αφήσουμε να ξεχαστεί ο αγώνας των ανθρώπων αυτών. Έχουν δικαίωμα να έχουν την πολιτεία στο πλευρό τους».">
<meta name="twitter:image" content="https://www.notosnet.gr/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_S.jpg?t=1551827963">
	<link rel="apple-touch-icon" href="https://www.notosnet.gr/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.notosnet.gr/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/small.tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/mobile.css" media="(max-width: 640px)" />
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.notosnet.gr/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.notosnet.gr/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.notosnet.gr/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="640" data-smoothscroll="1">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-49596791-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://www.notosnet.gr/" id="gkLogo">
        <img src="https://www.notosnet.gr/images/logo-mik3.png" alt="Νότια Προάστια, Νέα ειδήσεις, Πολιτικά και Πολιτιστικά νέα /   Η ενημερωτική πύλη των Νοτίων Προαστίων" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	<i></i>
		    </div>
		    		    
		    		    
		    		    <div class="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.notosnet.gr/"  class=" first" id="menu259"  >Αρχική</a></li><li  class="haschild active"><a href="/news"  class=" haschild active" id="menu172"  >Επικαιρότητα</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/news/ellada"  class=" first" id="menu260"  >Ελλάδα</a></li><li ><a href="/news/diethni"  id="menu261"  >Διεθνή</a></li><li  class="last"><a href="/news/perifereia"  class=" last" id="menu262"  >Περιφέρεια</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/toy-topoy-mas"  class=" haschild" id="menu173"  >Νέα Νοτίων Προαστίων</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/toy-topoy-mas/alimos2"  class=" first" id="menu275"  >Αλιμος</a></li><li ><a href="/toy-topoy-mas/glyfada2"  id="menu274"  >Γλυφάδα</a></li><li ><a href="/toy-topoy-mas/saronikos"  id="menu272"  >Σαρωνικός</a></li><li ><a href="/toy-topoy-mas/agios-dimitrios"  id="menu277"  >Αγιος Δημήτριος</a></li><li ><a href="/toy-topoy-mas/elliniko-argyroypoli"  id="menu273"  >Ελληνικό Αργυρούπολη</a></li><li ><a href="/toy-topoy-mas/vari-voula-vouliagmeni"  id="menu276"  >Βάρη Βουλα Βουλιαγμενη</a></li><li ><a href="/toy-topoy-mas/palaio-faliro"  id="menu278"  >Παλαιό Φάληρο</a></li><li ><a href="/toy-topoy-mas/koropi"  id="menu293"  >Κορωπί</a></li><li  class="last"><a href="/toy-topoy-mas/ilioypoli"  class=" last" id="menu710"  >Ηλιούπολη</a></li></ul></div>
</div>
</div></li><li ><a href="/life-style"  id="menu270"  >Lifestyle</a></li><li ><a href="/syntages"  id="menu240"  >Συνταγές</a></li><li  class="haschild"><a href="/perissotera"  class=" haschild" id="menu265"  >Περισσότερα</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/perissotera/perierga"  class=" first" id="menu271"  >Περίεργα</a></li><li ><a href="/perissotera/perivallon"  id="menu266"  >Περιβάλλον</a></li><li ><a href="/perissotera/texnologia"  id="menu267"  >Τεχνολογία</a></li><li ><a href="/perissotera/ygeia"  id="menu268"  >Υγεία</a></li><li ><a href="/perissotera/athlitika"  id="menu269"  >Αθλητικά</a></li><li ><a href="/perissotera/orthodoksi-elpida"  id="menu679"  >Ορθόδοξη ελπίδα</a></li><li ><a href="/sinentefkseis"  id="menu682"  >Συνεντευξεις</a></li><li ><a href="/perissotera/proionta-ypiresies"  id="menu681"  >Προϊόντα &amp; Υπηρεσίες</a></li><li ><a href="/perissotera/asteia"  id="menu264"  >ΑΣΤΕΙΑ</a></li><li  class="last"><a href="/perissotera/events"  class=" last" id="menu174"  >Εκδηλώσεις</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/ekloges"  class=" haschild" id="menu177"  >Εκλογές</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first haschild"><a href="/ekloges/ekloges-2019"  class=" first haschild" id="menu718"  >Εκλογές 2019</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/dimotikes-ekloges-2019"  class=" first" id="menu699"  >Δημοτικές Εκλογές 2019</a></li><li ><a href="/perifereiakes-ekloges-2019"  id="menu700"  >Περιφερειακές Εκλογές 2019</a></li><li ><a href="/ethnikes-ekloges-2019"  id="menu701"  >Εθνικές Εκλογές 2019</a></li><li  class="last"><a href="/evroekloges-2019"  class=" last" id="menu702"  >Ευρωεκλογές 2019</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/ekloges-2014"  class=" last haschild" id="menu708"  >Εκλογές 2014</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/ypopsifioi-symvouloi"  class=" first" id="menu707"  >Υποψήφιοι Σύμβουλοι</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li><li ><a href="/blogview"  id="menu327"  >Blog View</a></li><li  class="last haschild"><a href="/web-radio/programma"  class=" last haschild" id="menu693"  >Web Radio</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/web-radio/programma"  class=" first" id="menu689"  >Πρόγραμμα</a></li><li ><a href="/web-radio/paragogoi"  id="menu690"  >Παραγωγοί</a></li><li ><a href="/web-radio/live"  id="menu691"  >Live</a></li><li  class="last"><a href="/sinentefkseis"  class=" last" id="menu692"  >Συνεντεύξεις</a></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/68" target="_blank"
							title="Print your idea printing store">
							<img
								src="https://www.notosnet.gr/images/banners/2018/print-your-idea-printing-store.gif"
								alt="Print your idea printing store"
								width ="420"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/54" target="_blank"
							title="NotosGuide">
							<img
								src="https://www.notosnet.gr/images/banners/2017/NotosGuide-arxiki.gif"
								alt="NotosGuide"
								width ="420"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/66" target="_blank"
							title="Lucy pink top">
							<img
								src="https://www.notosnet.gr/images/banners/Lush-pink.gif"
								alt="Lucy pink top"
																							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

    	</div>
    </section>
    
		
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								<section id="gkTop1" class="gkCols3">
					<div>
						<div class="box  gkmod-1 nomargin"><div class="content"><div class="gkHighlighterGK5" id="gkHighlighterGK5-0" data-config="{'animationType':'linear','animationSpeed':'100','animationInterval':'5000','animationFun':'Fx.Transitions.Pow.easeIn','mouseover':'false'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">ΝΕΑ:</span>
                    </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                <div class="nowrap">
                                                    	<span><a href="/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis"><span>Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις</span></a></span>                                                            	<span><a href="/news/moody-s-anavathmisi-tou-aksioxreou-ellinikon-trapezon"><span>Moody's: Αναβάθμιση του αξιόχρεου Ελληνικών τραπεζών   </span></a></span>                                                            	<span><a href="/news/agrios-kavgas-georgiadi-me-ksantho-kai-polaki"><span>Άγριος καβγάς Γεωργιάδη με Ξανθό και Πολάκη   </span></a></span>                                                            	<span><a href="/news/mystirio-me-aeroskafos-apo-ti-venezouela-pou-prosgeiothike-stin-athina"><span>Μυστήριο με αεροσκάφος από τη Βενεζουέλα που προσγειώθηκε στην Αθήνα</span></a></span>                                                            	<span><a href="/news/thessaloniki-neari-se-axtsioglou-eiste-prodotes-tis-patridas-video"><span>Θεσσαλονίκη: Νεαρή σε Αχτσιόγλου: Είστε προδότες της πατρίδας (VIDEO)</span></a></span>                                            </div>
            </div>
    </div>
</div>
</div></div>
					</div>
				</section>
								
								
				
					
				
				<section id="gkMainbody">
					<div>
											<article id="k2Container" class="view-article itemView">  						<header>
																		<h1> Γεννηματά από το Μάτι: Η κ. Δούρου οφείλει να παραιτηθεί μετά τις σημερινές διώξεις															</h1>
												<ul>
																		<li class="itemDate">
												<time datetime="2019-03-06T01:04:46+02:00"> Τετάρτη, 06 Μαρτίου 2019 01:04 </time>
									</li>
																											<li class="itemAuthor"> Γράφτηκε από&nbsp;
																								Notosnet																					</li>
																																				<li class="itemResizer"> <span>μέγεθος γραμματοσειράς</span> <a href="#" id="fontDecrease">μείωση του μεγέθους γραμματοσειράς</a> <a href="#" id="fontIncrease">αύξηση μεγέθους γραμματοσειράς</a> </li>
									                                                                        
                                                                        	
																		<li class="itemCategory"> <span>Κατηγορία</span> <a href="/news">Επικαιρότητα</a> </li>
																																				<li class="itemPrint"> <a rel="nofollow" href="/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"> Εκτύπωση </a> </li>
																											<li class="itemEmail"> <a rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=7f4b3647414cf8b7a0a9af3e89eb515a38064737" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"> E-mail </a> </li>
																											<li class="itemSocial"> <script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'a6fe22f4-fde1-439e-a284-b476afa2424d'});</script>



<span  class='st_facebook_hcount' displayText='Facebook'></span><span  class='st_twitter_hcount' displayText='Tweet'></span><span  class='st_linkedin_hcount' displayText='LinkedIn'></span><span  class='st_gbuzz_hcount' displayText='Google Buzz'></span><span  class='st_email_hcount' displayText='Email'></span><span  class='st_plusone_hcount' ></span>
<!--<p><div class="fb-like" data-href="http://www.acp.gr" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></p>-->
 </li>
																																	
						</ul>
									</header>
			<div class="bt-social-share bt-social-share-after-title"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="NotosNet" 
						  data-url="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" 
						  data-size="medium"
						  data-lang="el"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" annotation="bubble" height="20" ></g:plus></div></div> 						<a data-k2-modal="image" class="itemImage" href="/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_XL.jpg?t=1551827963" title="Πατήστε για να δείτε την εικόνα"> <img src="/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_L.jpg?t=1551827963" alt="&Gamma;&epsilon;&nu;&nu;&eta;&mu;&alpha;&tau;ά &alpha;&pi;ό &tau;&omicron; &Mu;ά&tau;&iota;: &Eta; &kappa;. &Delta;&omicron;ύ&rho;&omicron;&upsilon; &omicron;&phi;&epsilon;ί&lambda;&epsilon;&iota; &nu;&alpha; &pi;&alpha;&rho;&alpha;&iota;&tau;&eta;&theta;&epsilon;ί &mu;&epsilon;&tau;ά &tau;&iota;&sigmaf; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;έ&sigmaf; &delta;&iota;ώ&xi;&epsilon;&iota;&sigmaf;" style="width:1010px; height:auto;" /> </a>
															<aside class="itemAsideInfo">
			                       						
																		<div class="itemTagsBlock">
									<p>Ετικέτες</p>
																		<a href="/news/tag/νεα">νεα, </a>
																		<a href="/news/ellada">ελλαδα, </a>
															</div>
												
			</aside>
						<div class="itemBody">
						 																		<div class="itemIntroText">
									<p><strong><span style="font-size: 12pt;">Tην παραίτηση της Ρένας Δούρου ζήτησε η Φώφη Γεννηματά το απόγευμα της Τρίτης επισκεπτόμενη το Μάτι ύστερα από τις σημερινές διώξεις.</span></strong></p>
<p><br /><span style="font-size: 12pt;">«Ύστερα από τις σημερινές διώξεις η κα Δούρου οφείλει να παραιτηθεί» ανέφερε η επικεφαλής του Κινήματος Αλλαγής Φώφη Γεννηματά, από το Μάτι όπου βρέθηκε λίγο μετά την άσκηση των διώξεων εις βάρος 20 ατόμων μεταξύ των οποίων η Ρένα Δούρου και ο Ηλίας Ψινάκης.</span></p>
<p><span style="font-size: 12pt;">Η πρόεδρος του ΚΙΝΑΛ τόνισε ακόμα «Εμείς δεν καταδικάζουμε κανέναν, αλλά έχει πολύ σημαντικά καθήκοντα, στα οποία απέδειξε ότι δεν είναι ικανή να ανταποκριθεί. Και είναι στοιχειώδης ευθιξία απέναντι στη μνήμη των εκατό ανθρώπων, που έχασαν τη ζωή τους, να αναλάβει τις ευθύνες της επιτέλους. Ευθύνες, που τόσο η ίδια, όσο και ο κύριος Τσίπρας και η κυβέρνησή του προσπάθησαν με τόση αναλγησία να αποποιηθούν.</span></p>
<p><span style="font-size: 12pt;">Εμείς είμαστε σήμερα, εδώ, προγραμματισμένα εδώ και πάρα πολύ καιρό γιατί θέλουμε να σταθούμε στο πλευρό των ανθρώπων που έχουν μείνει πίσω, προσπαθούν να ξαναφτιάξουν τη ζωή τους και να κλείσουν τις πληγές τους. Τα προβλήματα είναι πολλά. Με πολύ μεγάλη καθυστέρηση προχωρούν όλα. Και όπως είχαμε δεσμευτεί δεν θα αφήσουμε να ξεχαστεί ο αγώνας των ανθρώπων αυτών. Έχουν δικαίωμα να έχουν την πολιτεία στο πλευρό τους».</span></p>						</div>
																								<div class="itemFullText">
									<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'el-GR'}</script>						</div>
												 			</div>
									 						<div class="itemLinks">
								
				                              
				<span class="item-social-icons">
                                  <h3>Κοινοποιήστε:</h3>		
										<a href="https://www.facebook.com/sharer.php?u=https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" target="_blank" title="Facebook" class="facebook icon-share-popup"><i class="fa fa-facebook"></i></a>
										
										<a href="http://twitter.com/intent/tweet?source=sharethiscom&amp;url=https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" target="_blank" title="Twitter" class="twitter icon-share-popup"><i class="fa fa-twitter"></i></a>
										
										<a href="https://plus.google.com/share?url=https://www.notosnet.gr/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis" target="_blank" title="Google+" class="google icon-share-popup"><i class="fa fa-google-plus"></i></a>
										
										
										
									</span>
								
							</div>
									<div class="itemAuthorContent">
						<h3>Σχετικά Άρθρα</h3>
						<ul>
																		<li class="even"> <a class="itemRelTitle" href="/news/moody-s-anavathmisi-tou-aksioxreou-ellinikon-trapezon">Moody&#039;s: Αναβάθμιση του αξιόχρεου Ελληνικών τραπεζών   </a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/news/agrios-kavgas-georgiadi-me-ksantho-kai-polaki">Άγριος καβγάς Γεωργιάδη με Ξανθό και Πολάκη   </a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/news/mystirio-me-aeroskafos-apo-ti-venezouela-pou-prosgeiothike-stin-athina">Μυστήριο με αεροσκάφος από τη Βενεζουέλα που προσγειώθηκε στην Αθήνα</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/news/thessaloniki-neari-se-axtsioglou-eiste-prodotes-tis-patridas-video">Θεσσαλονίκη: Νεαρή σε Αχτσιόγλου: Είστε προδότες της πατρίδας (VIDEO)</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/news/ksekina-sta-ioannina-i-diki-tou-patera-tou-vaggeli-giakoumaki">Ξεκινά στα Ιωάννινα η δίκη του πατέρα του Βαγγέλη Γιακουμάκη</a> </li>
															</ul>
			</div>
																		<div class="itemNavigation">
						<span>Περισσότερα σε αυτή την κατηγορία:</span>
												<a class="itemPrevious" href="/news/moody-s-anavathmisi-tou-aksioxreou-ellinikon-trapezon">&laquo; Moody's: Αναβάθμιση του αξιόχρεου Ελληνικών τραπεζών   </a>
															</div>
															<a class="itemBackToTop" href="/news/gennimata-apo-to-mati-i-k-doyrou-ofeilei-na-paraitithei-meta-tis-simerines-diokseis#top"> επιστροφή στην κορυφή </a>
			</article>

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


										</div>
					
									</section>
				
							</div>
			
						<aside id="gkInset">
				<div class="box  nomargin"><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/62" target="_blank"
							title="Printing-Store by Acp.gr">
							<img
								src="https://www.notosnet.gr/images/banners/2017/Printing-Store-2018-ok.gif"
								alt="Printing Store & More by Acp.gr"
								width ="360"								height ="300"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box color nomargin"><h3 class="header"><a href="/taksidevontas-stin-ellada">Ταξιδευοντας στην Ελλαδα</a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/perissotera/i-agnosti-limni-vouliagmenis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.21405c5ad8b9eff79bf10dd2cfa1c9d3_Genericnsp-290.jpg" alt="Η... άγνωστη λίμνη Βουλιαγμένης"  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/perissotera/i-agnosti-limni-vouliagmenis"  title="Η... άγνωστη λίμνη Βουλιαγμένης" target="_self">Η... άγνωστη λίμνη Βουλιαγμένης</a></h4><p class="nspText tleft fnull">Απολαύστε μια πτήση πάνω από την άγνωστη λίμνη Βουλιαγμένης, που...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box color"><h3 class="header"><a href="/events">Εκδηλώσεις </a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-297" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/toy-topoy-mas/to-savvato-9-martiou-o-dimos-varis-voylas-vouliagmenis-giortazei-ti-gynaika" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.2e81fc01af5281efb0482b886af4b0f3_Genericnsp-297.jpg" alt="Το Σάββατο 9 Μαρτίου ο Δήμος Βάρης Βούλας Βουλιαγμένης γιορτάζει τη γυναίκα"  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/toy-topoy-mas/to-savvato-9-martiou-o-dimos-varis-voylas-vouliagmenis-giortazei-ti-gynaika"  title="Το Σάββατο 9 Μαρτίου ο Δήμος Βάρης Βούλας Βουλιαγμένης γιορτάζει τη γυναίκα" target="_self">Το Σάββατο 9 Μαρτίου ο Δήμος Βάρης Βούλας Βουλιαγμένης γιορτάζει τη γυναίκα</a></h4><p class="nspText tleft fnull">Το Σάββατο 9 Μαρτίου ο Δήμος Βάρης Βούλας Βουλιαγμένης γιορτάζει...</p><p class="nspInfo nspInfo1 tleft fnone"> </p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box color"><div class="content">

<div class="customcolor"  >

	<div style="width: 250px; text-align: center;"><iframe src="//www.eortologio.net/widget.php?color=ffffff&color2=1c3d68&bgcolor=6d6da8&width=250&height=280" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="250" height="280" border="0" style="border: 0; margin: 0; padding: 0;"></iframe><a style="font-size: 13px; color: #404040; text-decoration: none; text-shadow: 0px 1px 0px #F0F0F0;" href="//www.eortologio.net" target="_blank" rel="noopener noreferrer"></a></div>	
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
</div>
</div>
</div></div><div class="box "><h3 class="header">Καιρός</h3><div class="content">

<div class="custom"  >

	<p><iframe src="https://www.kairos.gr/weather/widgets/3?&ids[]=7667236&ids[]=7667682&ids[]=7667510&ids[]=7689500&ids[]=7667484&ids[]=7669826&ids[]=7667483&ids[]=7668676&ids[]=7689502&width=248&color=blue" frameborder="0" scrolling="no" width="250" height="468"></iframe></p>	
</div>
</div></div><div class="box color"><h3 class="header"><a href="/apopsi-stin-enimerosi">Αποψη στην ενημέρωση</a></h3><div class="content">	<div class="nspMain color" id="nsp-nsp-304" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/apopsi-stin-enimerosi/nantia-giannakopoylou-i-paideia-einai-ypothesi-olon-gia-to-mellon-tis-xoras-kai-ton-paidion-mas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.0492218aed8bb04e78d5205989b4ab7a_Genericnsp-304.jpg" alt="Νάντια Γιαννακοπούλου: Η Παιδεία είναι υπόθεση όλων για το μέλλον της χώρας και των παιδιών μας"  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/apopsi-stin-enimerosi/nantia-giannakopoylou-i-paideia-einai-ypothesi-olon-gia-to-mellon-tis-xoras-kai-ton-paidion-mas"  title="Νάντια Γιαννακοπούλου: Η Παιδεία είναι υπόθεση όλων για το μέλλον της χώρας και των παιδιών μας" target="_self">Νάντια Γιαννακοπούλου: Η Παιδεία είναι υπόθεση όλων για το μέλλον της χώρας και των παιδιών μας</a></h4><p class="nspText tleft fnull">&nbsp;Διαβάστε ένα ενδιαφέρον άρθρο από την Νάντια Γιαννακοπούλου Δικηγόρου –...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<a href="/apopsi-stin-enimerosi/apopsi-giati-gyrisa-stin-ellada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.4b0d45fd3bd25128de866235221e593c_Genericnsp-304.jpg" alt="Αποψη: «Γιατί γύρισα στην Ελλάδα...»"  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/apopsi-stin-enimerosi/apopsi-giati-gyrisa-stin-ellada"  title="Αποψη: «Γιατί γύρισα στην Ελλάδα...»" target="_self">Αποψη: «Γιατί γύρισα στην Ελλάδα...»</a></h4><p class="nspText tleft fnull">&nbsp;Π​​ριν από λίγους μήνες, πήρα την απόφαση να επιστρέψω στην...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><h3 class="header"><a href="/pena"> H πένα του Πολίτη</a></h3><div class="content">	<div class="nspMain " id="nsp-nsp-303" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<a href="/pena/mia-kathimerini-mera-sta-mesa-mazikis-metaforas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:0 0 1.25rem 0;" target="_self"><img  class="nspImage" src="https://www.notosnet.gr/modules/mod_news_pro_gk5/cache/k2.items.cache.17cec8f6d5f5b5b519e58ac8a0498467_Genericnsp-303.jpg" alt="Μία καθημερινή μέρα στα μέσα μαζικής μεταφοράς..."  /></a><h4 class="nspHeader tcenter fnull has-image"><a href="/pena/mia-kathimerini-mera-sta-mesa-mazikis-metaforas"  title="Μία καθημερινή μέρα στα μέσα μαζικής μεταφοράς..." target="_self">Μία καθημερινή μέρα στα μέσα μαζικής μεταφοράς...</a></h4><p class="nspText tleft fnull">Λένε πως το χιούμορ είναι το μεγαλύτερο όπλο για την...</p><p class="nspInfo nspInfo1 tleft fnone"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><form action="/news" method="post">
	<div class="search">
		<input type="submit" value="Αναζήτηση" class="button" onclick="this.form.searchword.focus();"/><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="15" value="Αναζήτηση..."  onblur="if (this.value=='') this.value='Αναζήτηση...';" onfocus="if (this.value=='Αναζήτηση...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box -menu"><h3 class="header">Επιλέξτε Κατηγορία</h3><div class="content"><ul class="nav menu perioxi mod-list">
<li class="item-324"><a href="/news/ellada" >Ελλάδα</a></li><li class="item-325"><a href="/news/diethni" >Διεθνή</a></li><li class="item-326"><a href="/news/perifereia" >Περιφέρεια</a></li></ul>
</div></div><div class="box  nomargin"><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/31" target="_blank"
							title="Anek Lines">
							<img
								src="https://www.notosnet.gr/images/banners/notosnet/anek_lines_logo.jpg"
								alt="Anek Lines"
								width ="260"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Βlue star">
							<img
								src="https://www.notosnet.gr/images/banners/notosnet/blue_star_logo.jpg"
								alt="blue_star"
								width ="260"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="MEDICODENT - Π.Πρέτσιος Α.Ε.">
							<img
								src="https://www.notosnet.gr/images/epixirisis/medicondet/MEDICODENT-pretsios.jpg"
								alt="Η MEDICODENT - Π.Πρέτσιος Α.Ε."
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Λογιστικά Φοροτεχνικά Γραφεία Ράνια Καμπούκου,">
							<img
								src="https://www.notosnet.gr/images/banners/2014/KAMBOUKOS-banner.jpg"
								alt="Λογιστικά Φοροτεχνικά Γραφεία Ράνια Καμπούκου "
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/60" target="_blank"
							title="Ψαράκια &amp; Θαλασσινά">
							<img
								src="https://www.notosnet.gr/images/banners/2017/psarakia.jpg"
								alt="Ψαράκια & Θαλασσινά"
								width ="280"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">
<script type="text/javascript" src="https://www.notosnet.gr/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 3000 
		
	});
	
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/59" target="_blank"
							title="Δικηγορικο Γραφειο Χ.Δημου">
							<img
								src="https://www.notosnet.gr/images/banners/2017/dikigoriko-grafioo/Δικηγορικο-Γραφειο-ΧΔημου-7.jpg"
								alt="Δικηγορικο Γραφειο Χ.Δημου"
								width ="260"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/56" target="_blank"
							title="ΠΟΣΤΑΛΙ">
							<img
								src="https://www.notosnet.gr/images/banners/2016/postali-banner1.jpg"
								alt="ΠΟΣΤΑΛΙ"
								width ="270"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39" target="_blank"
							title="giallos">
							<img
								src="https://www.notosnet.gr/images/banners/2016/giallos-banner.jpg"
								alt="giallos"
								width ="280"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/63" target="_blank"
							title="Τρύπια Βάρκα">
							<img
								src="https://www.notosnet.gr/images/banners/2018/tripio-varka/843ebe8c6e1fce359670d9a67ac02562_L.jpg"
								alt="Τρύπια Βάρκα"
								width ="260"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/57" target="_blank"
							title="Taekwondo VARIS - Ταεκβοντο ΒΑΡΗΣ">
							<img
								src="https://www.notosnet.gr/images/banners/2017/taekwondo-varis/taekwondo-varis2.jpg"
								alt="Taekwondo VARIS - Ταεκβοντο ΒΑΡΗΣ"
								width ="270"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

		
</div>
</div></div><div class="box color"><h3 class="header"><a href="http://www.notosnet.gr/blog-view">Όλες οι ειδήσεις με ένα κλικ</a></h3><div class="content">

<div class="customcolor"  >

	<p><a href="/blog-view"><img title="ΟΛΕΣ ΟΙ ΕΙΔΗΣΕΙΣ ΜΕ ΕΝΑ ΚΛΙΚ" src="/images/banners/notosnet/blogview.jpg" alt="blogview" /></a></p>	
</div>
</div></div><div class="box color"><h3 class="header"><a href="/epixeirhseis">Διακεκριμένες Επιχειρήσεις</a></h3><div class="content">
<div id="k2ModuleBox203" class="k2ItemsBlock color">
						<ul>
								<li class="even lastItem"> 
						
						<!-- Plugins: BeforeDisplay --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplay --> 
																								
						<!-- Plugins: AfterDisplayTitle --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayTitle --> 
						 
						
						<!-- Plugins: BeforeDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2BeforeDisplayContent --> 
																		<div class="moduleItemIntrotext">
																<a class="moduleItemImage" href="/spiti-grafeio/domi-real-estate" title="Συνέχεια ανάγνωσης &quot;&Delta;&omicron;&mu;ή Real Estate&quot;"> <img src="/media/k2/items/cache/fa4341c563ae88b72f907aee1e2daf03_S.jpg?t=1432672291" alt="&Delta;&omicron;&mu;ή Real Estate"/> </a>
																						</div>
																		<div class="clr"></div>
												<div class="clr"></div>
						
						<!-- Plugins: AfterDisplayContent --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplayContent --> 
																																																						
						<!-- Plugins: AfterDisplay --> 
						 
						
						<!-- K2 Plugins: K2AfterDisplay --> 
												<div class="clr"></div>
				</li>
								<li class="clearList"></li>
		</ul>
						<a class="moduleCustomLink" href="http://www.notosnet.gr/epixeirhseis" title="&Delta;&epsilon;&iota;&tau;&epsilon; &omicron;&lambda;&epsilon;&sigmaf; &tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;...">Δειτε ολες τις επιχειρήσεις...</a>
				</div>
</div></div><div class="box "><h3 class="header">Χορηγός Επικοινωνίας</h3><div class="content">

<div class="custom"  >

	<p><a href="/toy-topoy-mas/mathimata-paradosiakon-kritikon-xoron-tragoudioy-kai-lyras" target="_blank" rel="noopener"><br /><img src="/images/banners/xoirigoi-epikinonias/enosi-kriton-3b.gif" alt="enosi kriton 3b" width="260" height="312" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">Social Media</h3><div class="content">

<div class="custom"  >

	<p><a href="https://www.facebook.com/notosnet.gr/" target="_blank" rel="noopener noreferrer"><img style="margin: 2px 2px 2px 10px;" src="/images/banners/Social-Media/fecebook-logo.png" alt="fecebook-logo" width="45" height="45" /></a> <a href="https://twitter.com/notosnet" target="_blank" rel="noopener noreferrer"><img style="margin: 2px;" src="/images/banners/Social-Media/twitter-logo.png" alt="twitter-logo" width="45" height="45" /></a> <a href="https://plus.google.com/u/0/+NotosNetNetos" target="_blank" rel="noopener noreferrer"><img style="margin: 2px;" src="/images/banners/Social-Media/google.png" alt="google" width="45" height="45" />&nbsp;</a><a href="https://www.youtube.com/channel/UCjfSpWkhDlyPfN1i8OnTqXA" target="_blank" rel="noopener noreferrer"><img style="margin: 2px;" src="/images/banners/Social-Media/youtube-notosnet.jpg" alt="youtube notosnet" width="45" height="45" /></a> <a href="http://notosnet.gr/" target="_blank" rel="noopener noreferrer"><img style="margin: 2px;" src="/images/banners/Social-Media/rss.png" alt="rss" width="45" height="45" /></a></p>	
</div>
</div></div><div class="box "><h3 class="header">φιλικά μέσα....</h3><div class="content">

<div class="custom"  >

	<p><a style="font-size: 18.6666660308838px;" href="http://www.glyfadametropolitans.com/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Blogers/glyfada-metropolitan.jpg" alt="glyfada metropolitan" width="260" height="59" /></a><a style="font-size: 14pt;" href="http://rethymnoguide.gr/sharenews" target="_blank" rel="noopener noreferrer"></a></p>
<p><a style="font-size: 14pt;" href="http://rethymnoguide.gr/sharenews" target="_blank" rel="noopener noreferrer"><img src="/images/banners/Blogers/ShareNews-13.jpg" alt="ShareNews 13" width="260" height="60" /></a></p>
<p><img src="/images/banners/2018/BANNERS-PROTASEIS-1.jpg" alt="BANNERS PROTASEIS 1" width="260" height="40" /><a title="ACP.gr Διαφημιστική" href="/toy-topoy-mas/to-pio-sygxrono-kai-monterno-stampadiko-einai-stin-varkiza" target="_blank" rel="noreferrer"><br /><br /><img title="Σταμπάδικο Βάρης Βούλας Βουλιαγμένης Βάρκιζα Γλυφάδα" src="/images/banners/print-your-hoodie-_by-acp.gr.gif" alt="acp advertising, Βάρκιζα, σταμπάδικο,νότια προάστια, φωτοτυπίες, καμβάς, μπλούζε,διαφημιστικά δώρα, γάμος,Μπλούζες,στάμπες,συγκροτήματα,στάμπες,πενταήμερηεκδρομή,σχολείου,τουριστικά,μπλουζάκια,αστείες,ατάκες,σχολικές,εκδηλώσεις,γυμναστικές,επιδείξεις,ποδιές,υφασμάτινες,τσάντες,Ζακέτες,Φούτερ,Fleece,αναπτήρες,σπίρτα,Κούπες,καπέλα,αναπτύρες,κορνίζες,μαξιλαράκια,φωτογραφίες,παιδικά,δωμάτια,Ποτήρια,Μπουκάλια,Θερμός,Σεϊκερ,Λάβαρα,Μαγνητάκια,άλλα,φωτογραφικά,είδη,Μεταλλικά,στυλό,Πένες,Μεταλλικά,μπρελόκ,Πλαστικά,μπρελόκ,Κονκάρδες,πίνακες,καμβά,ψηφιακές,εκτυπώσεις,Κρύσταλλα,Πέτρες" width="260" height="97" /><br /><img title="Σταμπάδικο Βάρης Βούλας Βουλιαγμένης Βάρκιζα Γλυφάδα" src="/images/banners/PrintingStore-Mugs.gif" alt="cp advertising, Βάρκιζα, σταμπάδικο,νότια προάστια, φωτοτυπίες, καμβάς, μπλούζε,διαφημιστικά δώρα, γάμος,Μπλούζες,στάμπες,συγκροτήματα,στάμπες,πενταήμερηεκδρομή,σχολείου,τουριστικά,μπλουζάκια,αστείες,ατάκες,σχολικές,εκδηλώσεις,γυμναστικές,επιδείξεις,ποδιές,υφασμάτινες,τσάντες,Ζακέτες,Φούτερ,Fleece,αναπτήρες,σπίρτα,Κούπες,καπέλα,αναπτύρες,κορνίζες,μαξιλαράκια,φωτογραφίες,παιδικά,δωμάτια,Ποτήρια,Μπουκάλια,Θερμός,Σεϊκερ,Λάβαρα,Μαγνητάκια,άλλα,φωτογραφικά,είδη,Μεταλλικά,στυλό,Πένες,Μεταλλικά,μπρελόκ,Πλαστικά,μπρελόκ,Κονκάρδες,πίνακες,καμβά,ψηφιακές,εκτυπώσεις,Κρύσταλλα,Πέτρες" width="260" height="93" /><br /><img title="Σταμπάδικο Βάρης Βούλας Βουλιαγμένης Βάρκιζα Γλυφάδα" src="/images/banners/print-your-idea-by-acp.gr.gif" alt="acp advertising, Βάρκιζα, σταμπάδικο,νότια προάστια, φωτοτυπίες, καμβάς, μπλούζε,διαφημιστικά δώρα, γάμος,Μπλούζες,στάμπες,συγκροτήματα,στάμπες,πενταήμερηεκδρομή,σχολείου,τουριστικά,μπλουζάκια,αστείες,ατάκες,σχολικές,εκδηλώσεις,γυμναστικές,επιδείξεις,ποδιές,υφασμάτινες,τσάντες,Ζακέτες,Φούτερ,Fleece,αναπτήρες,σπίρτα,Κούπες,καπέλα,αναπτύρες,κορνίζες,μαξιλαράκια,φωτογραφίες,παιδικά,δωμάτια,Ποτήρια,Μπουκάλια,Θερμός,Σεϊκερ,Λάβαρα,Μαγνητάκια,άλλα,φωτογραφικά,είδη,Μεταλλικά,στυλό,Πένες,Μεταλλικά,μπρελόκ,Πλαστικά,μπρελόκ,Κονκάρδες,πίνακες,καμβά,ψηφιακές,εκτυπώσεις,Κρύσταλλα,Πέτρες" width="260" height="97" /></a></p>
<p><a title="ACP.gr Διαφημιστική" href="/toy-topoy-mas/to-pio-sygxrono-kai-monterno-stampadiko-einai-stin-varkiza" target="_blank" rel="noreferrer"><img title="Διαφημιστικά Δώρα, Ψηφιακές Εκτυπώσεις, Επιγραφές, Υπηρεσίες Ίντερνετ, Διοργάνωση Εκδηλώσεων. Ρέθυμνο, Κρήτη, Αθήνα." src="/images/banners/Blogers/acp-logo-16-1.gif" alt="acp logo 16 1" width="260" height="73" /></a></p>
<p><span style="font-size: 1em;"></span></p>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box  gkmod-3 nomargin"><h3 class="header">Social</h3><div class="content">

<div class="custom"  >

	<div class="col col-md-4">
<div class="textwidget">
<p><span style="font-size: 10pt;"><span style="color: #ffffff;"><span style="color: #ffffff;"><a style="margin: 0px; color: #ffffff;" href="https://plus.google.com/u/0/+NotosNetNetos/about" target="_blank" rel="nofollow noopener noreferrer"><img title="Follow us on Google" src="/images/sosial/Follow-us-Google-play.jpg" alt="Follow us Google play" width="200" height="57" /></a></span></span></span></p>
<p><a style="margin: 0px; color: #ffffff;" href="https://twitter.com/notosnet" target="_blank" rel="nofollow noopener noreferrer"><img title="Follow us on Twitter" src="/images/sosial/Follow-us-twitter.jpg" alt="Follow us twitter" width="200" height="57" /></a></p>
<p><a style="margin: 0px; color: #ffffff;" href="https://www.facebook.com/notosnet.gr/" target="_blank" rel="nofollow noopener noreferrer"><img title="Be a fan on Facebook" src="/images/sosial/Join-us-Fcebook.jpg" alt="Join us Fcebook" width="200" height="57" /></a></p>
<p><a style="margin: 0px; color: #ffffff; background-color: #ffffff;" href="https://www.youtube.com/channel/UCjfSpWkhDlyPfN1i8OnTqXA" target="_blank" rel="nofollow noopener noreferrer"><img title="Watch us on Youtube" src="/images/sosial/Subscride-os-youtube.jpg" alt="Subscride os youtube" width="200" height="57" /></a></p>
<p><a href="https://www.instagram.com/notosnet.gr/?hl=el" target="_blank" rel="noopener noreferrer"><img src="/images/sosial/Follow-us-instragram.jpg" alt="Follow us instragram" width="200" height="57" /></a></p>
<p><a href="/epikoinonia"><img src="/images/sosial/Contact-us-.jpg" alt="Contact us " width="200" height="57" /></a></p>
</div>
</div>	
</div>
</div></div><div class="box  gkmod-3 nomargin"><h3 class="header">Διάφορα</h3><div class="content"><ul class="nav menu botmenu mod-list">
<li class="item-331"><a href="/" >Αρχική</a></li><li class="item-189"><a href="/weather" >Καιρός</a></li><li class="item-217"><a href="/xrisima-tilefona" >Χρήσιμα Τηλέφωνα</a></li><li class="item-222"><a href="/sinentefkseis" > Συνεντευξεις</a></li><li class="item-256"><a href="/taksidevontas-stin-ellada" >Ταξιδευοντας στην Ελλάδα</a></li><li class="item-196"><a href="/pena" >H πένα του Πολίτη</a></li><li class="item-423"><a href="/apopsi-stin-enimerosi" >Αποψη στην ενημέρωση</a></li><li class="item-176"><a href="/epixeirhseis" >Επιχειρήσεις</a></li><li class="item-220"><a href="/gia-tin-istoria" >Για την ιστορία</a></li><li class="item-680"><a href="/orthodoksi-elpida" >Ορθόδοξη ελπίδα</a></li><li class="item-709 deeper parent"><a href="/ekloges" >Εκλογές</a><ul class="nav-child unstyled small"><li class="item-218"><a href="/ekloges-2/simvouloi" >Υποψήφιοι Σύμβουλοι</a></li></ul></li></ul>
</div></div><div class="box  gkmod-3 nomargin"><h3 class="header">Πληροφορίες</h3><div class="content"><ul class="nav menu botmenu mod-list">
<li class="item-212"><a href="/taftotita" >Ταυτότητα</a></li><li class="item-213"><a href="/banner" >Banner</a></li><li class="item-214"><a href="/oroi-xrisis" >Οροι Χρήσης</a></li><li class="item-219"><a href="/diafimisteite" >Διαφημιστειτε</a></li><li class="item-291"><a href="/theseis-ergasias" >Θεσεις Εργασιας</a></li><li class="item-290"><a href="/anazitisi" >Αναζήτηση</a></li><li class="item-215"><a href="/epikoinonia" >Επικοινωνία</a></li><li class="item-351"><a href="/apostoli" >Στείλτε το άρθρο σας</a></li><li class="item-294"><a href="/kataggelies-politon" >Καταγγελίες πολιτών</a></li><li class="item-318"><a href="/livetv" >Live tv</a></li><li class="item-263"><a href="/synergates" >Συνεργάτες</a></li><li class="item-552"><a href="/sitemap" >Sitemap</a></li></ul>
</div></div>
    </section>
        
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          

<div class="custom"  >

	<center><a href="/oroi-xrisis" target="_self">Όροι Χρήσης</a> | <a href="/taftotita" target="_self">Ταυτότητα</a> | <a href="/diafimisteite" target="_self">Διαφήμιση</a> | <a href="/banner" target="_self"> Banners </a> | <a href="/theseis-ergasias" target="_self"> Εργασία </a> | <a href="/news" target="_self">Νέα </a> | <a href="/synergates" target="_self">Συνεργάτες </a>| <a href="/sitemap" target="_self">Sitemap</a> | <a href="/epikoinonia" target="_self">Επικοινωνία</a></center>	
</div>

     </div>
               <p id="gkCopyrights">
          Κατασκευή Ιστοσελίδων <a href="http://www.acp.gr">www.acp.gr</a>     </p>
          </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>